<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" class="no-js"><!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.mtv.co.uk/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=D50wcDp0" />
<meta property="twitter:title" content="Music Video Views To Count In The Official UK Singles Chart | MTV UK" />
<meta property="twitter:description" content="Streams on YouTube, Apple Music, Spotify and Tidal will count from 6th July…
" />
<link href="http://fonts.googleapis.com/css?family=Noto+Sans:400,700|Open+Sans:700italic,300,400,700&amp;subset=cyrillic-ext,latin" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.mtv.co.uk/sites/all/themes/vimn/brands/mtv/mtv_co_uk/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:url" content="http://www.mtv.co.uk/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart" />
<meta property="twitter:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=D50wcDp0" />
<meta property="og:description" content="Streams on YouTube, Apple Music, Spotify and Tidal will count from 6th July…
" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index,follow,NOODP" />
<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch.xml" title="MTV UK" />
<link rel="canonical" href="/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="vimn:entity_type" content="node" />
<meta name="vimn:entity_uuid" content="ff7c7ea3-cce3-495c-bcb3-f63a1b256782" />
<meta name="thumbnail" content="http://www.mtv.co.uk/sites/default/files/styles/media_thumbnail/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=tTQ-0K0v" />
<meta name="description" content="Streams on YouTube, Apple Music, Spotify and Tidal will count from 6th July…
" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Music Video Views To Count In The Official UK Singles Chart","url":"http:\/\/www.mtv.co.uk\/charts\/news\/music-video-views-to-count-in-the-official-uk-singles-chart","keywords":["charts"],"dateCreated":"2018-06-25T10:15:07+01:00","articleSection":"Charts"}</script>
<meta property="og:title" content="Music Video Views To Count In The Official UK Singles Chart | MTV UK" />
  <title>Music Video Views To Count In The Official UK Singles Chart | MTV UK</title>

      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/vimn/common/libraries/html5shiv/dist/html5shiv.js"></script>
  <![endif]-->
  <link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_q4ettwJXxgJ1K_EvWy1ySFkrmGV3p_ahVKs3zCtRc5o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_bcWMQ7xHnKsKrFXkNtvGd5sbuKzFWveJ7DRJ7kD0rlY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PZQDUhEB2ZFZuxA5aWVrAgE3-yPD0kGm0a2oYgEOYfU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_sRoiJhQvJQq6QeaA_k2TBTUGBBlzX2SqcMVA03KcM3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_iz9K8n73FTKIBeZD_nvCW7pkLYR6qqgC_P1VbDgXaqQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_M72fmJBfheum7h-JA1oyjUNsoLjJHCoQcSPeNcfnFSg.css" media="all" />
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
    <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/drupal.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/underscore/underscore-min.js?v=1.4.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/backbone/backbone-min.js?v=0.9.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.slider.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.jcarousel/jquery.jcarousel.min.js?v=0.3.0-beta"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.mousewheel/jquery.mousewheel.js?v=3.0.6"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_limitsbyviewport/js/vimn_listings_limitsbyviewport.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_loadmore/js/vimn_listings_loadmore.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_navigation/js/vimn_navigation.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_videoplayer/js/vimn_videoplayer_lyrics.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/embed_resize.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/swiper.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/jquerypp.custom.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_franchise/js/vimn_franchise.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/bentojs.js?site=mtv.co.uk&amp;v=1.10.1"></script>
<script type="text/javascript" src="http://media.mtvnservices.com/pjs/mgid:noah:video:mtv.co.uk:"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._tfa = window._tfa || [];
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.taboola.com/libtrc/vccpscmtv/tfa.js"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/radioactivity/js/radioactivity.js?paq6yp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{'PageGroup_1': 'Charts','PageGroup_2': 'thing','PageGroup_3': 'vimn_article'}];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
PARSELY = {autotrack: true};
//--><!]]>
</script>
<script type="text/javascript" src="//dc8xl0ndzn2cb.cloudfront.net/js/mtvcouk/v0/keywee.min.js"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_tracking.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/vimn_gdpr.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/autocomplete.js?v=7.59"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/search_api_autocomplete/search_api_autocomplete.js?paq6yp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    //Ensure namespaces have been defined, without overwriting them.
    if(typeof MTVN == "undefined") MTVN = {};

    MTVN.extend = function(ns, ns_string) {
      var parts = ns_string.split('.'),
          parent = ns,
          pl, i;
      if (parts[0] == "MTVN" || parts[0] == "vmn_page_data") {
          parts = parts.slice(1);
      }
      pl = parts.length;
      for (i = 0; i < pl; i++) {
          //create a property if it doesnt exist
          if (typeof parent[parts[i]] == 'undefined') {
              parent[parts[i]] = {};
          }
          parent = parent[parts[i]];
      }
      return parent;
    }

    MTVN.extend(MTVN, 'MTVN.config.btg.DoubleClick');

    //Configure auto-firing of ads to be manual due the latency of breakpoint adjustments.
    //See js/vimn_coda_gpt.min.js
    MTVN.config.btg.DoubleClick.auto = false;
    MTVN.config.btg.DoubleClick.onDemand = true;
    MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
    //Define page data
    var vmn_page_data = {
      "metadata": {
        "property": "uk_mtv.co.uk",
        "title": (document.getElementsByTagName('h1').length) ? document.getElementsByTagName('h1')[0].innerHTML : document.getElementsByTagName('title')[0].innerHTML,
      },
      "mappings": {
        "ad-unit": {
          "1": "uk_mtv.co.uk"
        },
        "key-values": {}
      }
    };

    document.addEventListener("DOMContentLoaded", function() {
      var body = document.getElementsByTagName("body")[0];

      if (false) {
        body.classList.add("vimn-viewability");
      }

      if (false) {
        body.classList.add("vimn-viewability-phone");
      }
    });

    Drupal.behaviors.vimn_viewability = {
      desktop_enabled: false,
      mobile_enabled: false,
      sizes: ""
    };
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_coda_gpt.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/selectBoxIt/src/javascripts/jquery.selectBoxIt.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/jquery.toggler.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/matchHeight/jquery.matchHeight-min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery.lazyload/jquery.lazyload.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery-visible/jquery.visible.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/vimn_common.min.js?paq6yp"></script>
<script type="text/javascript">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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-397621 node-type-vimn-article" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7RX3V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7RX3V');</script>
<!-- End Google Tag Manager -->

  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Video Play
Creation Date: 04/29/2014
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->  <div class="page">
  <div class="top-ad">
      </div>
  <nav id="mobile-navigation" class="nav-slide" role="navigation">
    <a href="#" class="mobile-navigation-close"></a>
          <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf"><a href="/one-direction">One Direction</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/brandnew">Brand New For 2018</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/thecharlotteshow">The Charlotte Show</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/million-dollar-baby">Million Dollar Baby</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf last"><a href="/teenmomuk">Teen Mom UK</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/games">Games</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/games">New Games</a></li>
											<li class="leaf last"><a href="/quiz">Quizzes</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu second-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com/watch">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu mobile-follow-navigation"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
      </nav>
  <!-- /#mobile-navigation -->
  <header id="page-header" class="nav-slide">

    <div class="header-top-menu">
              <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com/watch">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
          </div>

    <div class="page-header-inner">

      <a href="#" class="mobile-navigation-toggle"></a>

      <div class="header-logo">
                  <div class="panel-pane pane-page-logo site-logo"  >
  
      
  
  <div class="pane-content">
    <a href="/" rel="home" id="logo" title="Home"><img src="http://www.mtv.co.uk/sites/all/themes/vimn/common/images/logos/mtv.svg" alt="Home" /></a>  </div>

  
  </div>
              </div>

      <div class="header-main-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf"><a href="/one-direction">One Direction</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/brandnew">Brand New For 2018</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/thecharlotteshow">The Charlotte Show</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/million-dollar-baby">Million Dollar Baby</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf last"><a href="/teenmomuk">Teen Mom UK</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/games">Games</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/games">New Games</a></li>
											<li class="leaf last"><a href="/quiz">Quizzes</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
              </div>

      <div class="header-secondary-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
              </div>

      <div class="header-mobile-search">
        <a href="/search" class="search-dialog-toggle"></a>
      </div>

    </div>

  </header>
  <!-- /#page-content -->
  <section id="page-content" class="nav-slide" role="main">
          <div class="panel-pane pane-vimn-subject-submenu"  >
  
      
  
  <div class="pane-content">
    
<div class="vimn-subject-submenu">
  <h2>
            <a href="/charts">Charts</a>         </h2>
      <nav class="vimn-subject-submenu-nav">
    <div class="vimn-subject-submenu-nav-mobile"></div>
      <ul class="links">
                          <li>
            <a href="/charts">Main</a>          </li>
                  <li>
            <a href="/charts/videos">Videos</a>          </li>
                  <li>
            <a href="/charts/news" class="active">News</a>          </li>
                              </ul>
    </nav>
  
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-search-inlineform"  >
  
      
  
  <div class="pane-content">
    <form action="/search" method="get" id="vimn-searchcomponent-inlinesearch-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keywords">
  <span class="field-prefix"><div class="ajax-spinner"></div></span> <input class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_nodes" data-min-autocomplete-length="2" type="text" id="keywords" name="keywords" value="" size="40" maxlength="128" /><input type="hidden" id="keywords-autocomplete" value="http://www.mtv.co.uk/index.php?q=search_api_autocomplete/search_api_views_search_nodes/-" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit" name="" value="Search" class="form-submit" /></div></form>  </div>

  
  </div>
<div class="panel-pane pane-pane-messages"  >
  
      
  
  <div class="pane-content">
      <div class="tabs"></div>
  </div>

  
  </div>
<div class="panel-pane pane-page-content"  >
  
      
  
  <div class="pane-content">
    <section class="vimn-grid-layout">

  <div class='region'><div class='region-inner'></div></div><div class='region tablet_cols_2 desktop_cols_2 large_desktop_cols_3'><div class='region-inner article-content-area'><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Music Video Views To Count In The Official UK Singles Chart</h1>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-summary"  >
  
      
  
  <div class="pane-content">
    <p class="content-summary">Streams on YouTube, Apple Music, Spotify and Tidal will count from 6th July…
</p>  </div>

  
  </div>
<div class="panel-pane pane-socialblock"  >
  
      
  
  <div class="pane-content">
    <ul class="share-list">
      <li class="share-bar-item">
      <a class="share-bar-link share-bar-link--facebook" data-js="social-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mtv.co.uk/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart">
        <span class="share-bar-icon"></span>
        <span class="share-bar-text">Share to Facebook</span>
      </a>
    </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--twitter" data-js="social-share" target="_blank" href="https://twitter.com/share?url=http://www.mtv.co.uk/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart&text=Music Video Views To Count In The Official UK Singles Chart">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Tweet to Twitter</span>
    </a>
  </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--googleplus" data-js="social-share" target="_blank" href="https://plus.google.com/share?url=http://www.mtv.co.uk/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Share to Google plus</span>
    </a>
  </li>
  </ul>
  </div>

  
  </div>
<div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    Monday, June 25, 2018 - 10:15  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-article-copy"  >
  
      
  
  <div class="pane-content">
    <div class="content-copy-text"><p>The way the Official Singles Chart in the UK is compiled is being shaken up again, with <a href="http://www.mtv.co.uk/music/videos">music video</a> consumption set to count towards the weekly rundown from next month.</p>
<p>The change, revealed by The Official <a href="/charts" data-subject-uuid="091964f1-5b3c-48bc-a20c-06798ea40408" title="Charts" itemscope="" itemtype="http://schema.org/Thing">Charts</a> Company today will come into effect for the chart published on 6th July, and was developed in conjunction with, and supported by, the British music industry and digital platforms.</p>
<p>It means that streaming and downloading of videos will count towards the UK’s only official singles countdown from Apple Music, Spotify, YouTube and Tidal, now that the services add video to their offerings.<em style="line-height: 1.6;"><strong>WATCH CLEAN BANDIT &amp; DEMI LOVATO'S 'SOLO', THIS WEEK'S OFFICIAL UK NO.1 SINGLE:</strong></em></p>
<p><iframe frameborder="0" class="embed-video" id="video-embed-4d052cfb-71f2-4506-a5af-717b19311dc3" src="http://www.mtv.co.uk/embed/uuid%3A4d052cfb-71f2-4506-a5af-717b19311dc3?conf=%7B%22source_nid%22%3A%22397621%22%7D&page=397621%7Ccontent_type%3Darticle%3Buuid%3Dff7c7ea3-cce3-495c-bcb3-f63a1b256782%3Barticle_type%3Dnews%3Barticle_cat%3Dmusic%3Bsubject_schema%3Dvimn_subject%3Bsubject%3Dcharts" allowfullscreen></iframe>
<div class="musixmatch-lyrics-wrapper" id="lyrics-5b3102ade531f">
<div class="musixmatch-lyrics-button musixmatch-lyrics-button-show" onclick="lyricsToggle('lyrics-5b3102ade531f', 'show');">View the lyrics</div>
<div class="musixmatch-lyrics-body">
<div class="musixmatch-lyrics-body-lyrics">
It solo, solo, everybody<br/>It solo, everybody<br/>It solo, solo, everybody<br/>Woop woop woop woop woop woop woop<br/><br/>I never meant to leave you hurting<br/>I never meant to do the worst thing<br/>Not to you (it solo, solo, everybody)<br/>'Cause every time I read your message<br/>I wish I wasn't one of your exes<br/>Now I'm the fool (it solo, solo, everybody)<br/>Since you've been gone<br/>Been dancing on my own<br/>There's boys up in my zone<br/>But they can't turn me on<br/>'Cause baby, you're the only one I'm coming for<br/>I can't take no more, no more, no more<br/>I wanna f-woop woop woop, but I'm broken hearted<br/>Cr-cr-cry but I like to party<br/>T-t-touch but I got nobody<br/>Here on my own<br/>I wanna f-woop woop woop, but I'm broken hearted<br/>Cr-cr-cry since the day we parted<br/>T-t-touch but I got nobody<br/>So I do it solo<br/>It solo, solo, everybody<br/>It solo, everybody<br/>It solo, solo, everybody<br/>I do it solo<br/>It solo, solo, everybody<br/>It solo, everybody<br/>It solo, solo, everybody<br/>I do it solo<br/>Every single night I lose it<br/>I can't even hear the music without you (it solo, solo, everybody)<br/>Ah, yeah, yeah<br/>Try to stop myself from calling<br/>But I really wanna know if you're with<br/>someone new (it solo, solo, everybody)<br/>Since you've been gone<br/>I've been dancing on my own<br/>There's boys up in my zone<br/>But they can't turn me on<br/>'Cause baby, you're the only one I'm coming for<br/>I can't take no more, no more, no more<br/>I wanna f-woop woop woop, but I'm broken hearted<br/>Cr-cr-cry but I like to party<br/>T-t-touch but I got nobody<br/>Here on my own<br/>I wanna f-woop woop woop, but I'm broken hearted<br/>Cr-cr-cry since the day we parted<br/>T-t-touch but I got nobody<br/>So I do it solo<br/>It solo, solo, everybody<br/>It solo, everybody<br/>It solo, solo, everybody<br/>I do it solo<br/>It solo, solo, everybody<br/>It solo, everybody<br/>It solo, solo, everybody<br/>I do it solo<br/>Can do it solo<br/>I wanna f-woop woop woop, but I'm broken hearted<br/>Cr-cr-cry but I like to party<br/>T-t-touch but I got nobody<br/>Here on my own (here on my own)<br/>I wanna f-woop woop woop, but I'm broken hearted<br/>Cr-cr-cry since the day we parted<br/>T-t-touch but I got nobody<br/>So I do it solo<br/>It solo, solo, everybody<br/>It solo, everybody<br/>It solo, solo, everybody<br/>I do it solo (it solo, solo, everybody)<br/>It solo, solo, everybody<br/>It solo, everybody<br/>It solo, solo, everybody<br/>I do it solo</div>
<div class="musixmatch-lyrics-body-copyright">Lyrics powered by www.musixmatch.com</div>
</div>
<div class="musixmatch-lyrics-button musixmatch-lyrics-button-hide" onclick="lyricsToggle('lyrics-5b3102ade531f', 'hide');" style="display:none;padding:10px 20px">Hide the lyrics</div>
</div>
</p>
<p>Official Charts Company chief executive Martin Talbot says: “This is a significant step for the UK and ensures The Official Chart continues to be the most comprehensive and trusted chart in the UK, bar none. Consumption of recorded music via more than 15,000 retailers, download stores and streaming services of all kinds contribute to the weekly chart countdown.  <br />
 <br />
“In the modern era, artists are increasingly multi-faceted creators, with a highly developed visual sense running in parallel with their music. The addition of video ensures that the Official Singles Chart reflects the creativity of the artist in the broadest way possible – and music fans’ engagement with that vision.”</p>
<p><div class="vimn-files-image-embed"><div class="vimn-files-image-embed-inner"><span data-picture="">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=BYLZ0Jvy" ></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-scale/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=mnd7iwrc" ></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=VKpDsydB" ></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=VKpDsydB" ></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=VKpDsydB" ></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-900-scale/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=21drYYmS" ></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=BYLZ0Jvy" alt="" title="" /></noscript>
</span><div class="vimn-files-image-embed-caption-group"><span class="vimn-files-image-embed-credit">Credit: Pixie Levinson</span></div></div></div></p>
<p>Following the news, today the OCC crowned Dua Lipa’s ‘New Rules’ the biggest female video of 2017 having racked up 60 million UK streams.</p>
<p>The singer said: “Can you believe it? I can’t! Thank you for all your love and support, it means the absolute world to me. The response to New Rules was so crazy and I am so grateful for it, video was really important to me in my career, it’s another way as artists that we can get our music to our fans.”</p>
<p>Today also marks a change in the way streams are weighted, effective from 6th July too. After changes announced elsewhere such as France, Germany and the United States, free-ad funded streams will be weighted at a different rate in the UK’s Official Singles Chart compared to streams played under a paid-for subscription. </p>
<p>100 streams via a subscription service will equate to one sale, as will 600 “free” streams. This replaces the current combined conversion rate, which treats all streams equally, with one sale equivalent to 150 streams. This will apply to both video and audio streams equally.</p>
<p><a href="http://www.mtv.co.uk/music/charts/the-official-uk-top-40-singles-chart"><strong><em>Check out the Official UK Singles Chart Top 40 her</em>e.</strong></a></p>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_1 large_desktop_cols_1'><div class='region-inner '><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5b3102ae7eb4a'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='300x600,300x250' data-ad-sizes-1020='300x600,300x250' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Latest News</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_c8d268848ca6dbfb9dcc7487f51b487c' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-epsilon content-listing load-more-enabled"  data-item-count-mobile="20" data-item-count-tablet="20" data-item-count-desktop="15" data-item-count-large-desktop="15"  data-total-items-number="20000"  >
        <div class="vimn-listing-content  content-listing load-more-enabled-content" >
      <article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/this-model-had-the-best-response-to-people-bodyshaming-her-bikini-pics" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/this-model-had-the-best-response-to-people-bodyshaming-her-bikini-pics"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/25/swimsuitnav_0.png?itok=MolNuNDO" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">This Model Had The Best Response To People Bodyshaming Her Bikini Pics</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/bet-awards/news/the-performances-the-winners-everything-else-that-went-down-at-the-bet-awards-2018" class="overlay-link"></a>
      <figure class="promo-image"><a href="/bet-awards/news/the-performances-the-winners-everything-else-that-went-down-at-the-bet-awards-2018"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/25/nicki-minaj-big-sean-bet-awards.jpg?itok=f54b2wQ_" src="data:image/gif;base64,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" alt="Nicki Minaj &amp;amp; Big Sean Performing At The BET Awards 2018" title="Nicki Minaj &amp;amp; Big Sean Performing At The BET Awards 2018" /></a></figure>
          <div class="promo-title">The Performances, The Winners & Everything Else That Went Down At The BET Awards 2018</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/11-brand-new-summer-fragrances-thatll-transport-you-to-a-beach-in-the-tropics" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/11-brand-new-summer-fragrances-thatll-transport-you-to-a-beach-in-the-tropics"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/25/beautynav.jpg?itok=mDF0fZuc" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">11 Brand New Summer Fragrances That’ll Transport You To A Beach In The Tropics</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/celebrities/news/from-millie-bobby-brown-to-taylor-swift-9-of-the-most-shocking-reasons-celebs-have-quit-social-media" class="overlay-link"></a>
      <figure class="promo-image"><a href="/celebrities/news/from-millie-bobby-brown-to-taylor-swift-9-of-the-most-shocking-reasons-celebs-have-quit-social-media"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/25/celebs-social-media.jpg?itok=MT0jXwfD" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">From Millie Bobby Brown To Taylor Swift: 9 Of The Most Shocking Reasons Celebs Have Quit Social Media </div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/assassins-creed-odyssey/news/assassins-creed-odyssey-cover-art" class="overlay-link"></a>
      <figure class="promo-image"><a href="/assassins-creed-odyssey/news/assassins-creed-odyssey-cover-art"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/25/kassandra_in_assassins_creed_odyssey_5k.jpg?itok=_nAFMx-E" src="data:image/gif;base64,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" alt="Assassin&amp;#039;s Creed Odyssey " title="Assassin&amp;#039;s Creed Odyssey " /></a></figure>
          <div class="promo-title">Here's A Cool New Way You'll Be Able To Customise Your Male or Female Character In Assassin's Creed Odyssey </div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/gemma-collins/news/gemma-collins-just-admitted-shes-made-a-sex-tape-and-wants-ps1-million-for-it" class="overlay-link"></a>
      <figure class="promo-image"><a href="/gemma-collins/news/gemma-collins-just-admitted-shes-made-a-sex-tape-and-wants-ps1-million-for-it"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/25/thegc.jpg?itok=cnv8BgZj" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Gemma Collins Just Admitted She’s Made A Sex Tape And Wants £1 Million For It</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/million-dollar-baby/news/million-dollar-baby-spoiler-video-lateysha-grace-is-so-proud-of-geordie-shores-holly-hagan-and-her-business-as-she-reveals-they-shouldnt-be-underestimated" class="overlay-link"></a>
      <figure class="promo-image"><a href="/million-dollar-baby/news/million-dollar-baby-spoiler-video-lateysha-grace-is-so-proud-of-geordie-shores-holly-hagan-and-her-business-as-she-reveals-they-shouldnt-be-underestimated"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/21/mdb-lateysha-holly-business-lunch-nav.jpg?itok=HJd60syz" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Million Dollar Baby Spoiler Video: Lateysha Grace Is ‘So Proud’ Of Geordie Shore’s Holly Hagan As She Reveals They ‘Shouldn’t Be Underestimated’</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/pride/news/11-celebrities-living-their-best-lives-at-new-yorks-2018-pride-parade" class="overlay-link"></a>
      <figure class="promo-image"><a href="/pride/news/11-celebrities-living-their-best-lives-at-new-yorks-2018-pride-parade"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/25/trythis.jpg?itok=i2jkQ_RZ" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">9 Celebrities Living Their Best Lives At New York’s 2018 Pride Parade</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=NXONDv6r" src="data:image/gif;base64,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" alt="Dua Lipa - Official Charts" title="Dua Lipa - Official Charts" /></a></figure>
          <div class="promo-title">Music Video Views To Count In The Official UK Singles Chart</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/taylor-swift/news/taylor-swift-brings-reputation-tour-london-review-wembley" class="overlay-link"></a>
      <figure class="promo-image"><a href="/taylor-swift/news/taylor-swift-brings-reputation-tour-london-review-wembley"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/25/gettyimages-981939524.jpg?itok=9x93Gi9j" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Taylor Swift Brings Her Reputation Tour To London’s Wembley Stadium</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/life/news/the-worlds-ugliest-dog-2018-has-been-crowned-and-the-internet-is-in-love-with-her" class="overlay-link"></a>
      <figure class="promo-image"><a href="/life/news/the-worlds-ugliest-dog-2018-has-been-crowned-and-the-internet-is-in-love-with-her"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/25/zsazsa.jpg?itok=dy8OY2Iu" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">The 2018 World’s Ugliest Dog Has Been Crowned And The Internet Is In Love With Her</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kj-apa/news/kj-apa-tried-to-roast-cole-sprouse-but-then-the-entire-riverdale-cast-joined-in" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kj-apa/news/kj-apa-tried-to-roast-cole-sprouse-but-then-the-entire-riverdale-cast-joined-in"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/25/kjcole.jpg?itok=vppgmXFB" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">KJ Apa Tried To Roast Cole Sprouse But Then The Entire Riverdale Cast Joined In</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/10-outfits-that-nobody-but-kylie-jenner-could-ever-leave-the-house-in" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/10-outfits-that-nobody-but-kylie-jenner-could-ever-leave-the-house-in"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/24/kylieeeenav.jpg?itok=bp3rRnqa" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">10 Outfits Nobody But Kylie Jenner Could Ever Leave The House In</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/hailey-baldwin/news/the-definitive-timeline-of-justin-bieber-and-hailey-baldwins-relationship" class="overlay-link"></a>
      <figure class="promo-image"><a href="/hailey-baldwin/news/the-definitive-timeline-of-justin-bieber-and-hailey-baldwins-relationship"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/24/haileythoughnav.jpg?itok=70-QTnDg" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">The Definitive Timeline Of Justin Bieber And Hailey Baldwin’s Relationship</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/travel/news/roadtrippin-through-switzerland-stunning-scenery-spas-chocolate" class="overlay-link"></a>
      <figure class="promo-image"><a href="/travel/news/roadtrippin-through-switzerland-stunning-scenery-spas-chocolate"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/24/screen_shot_2018-06-24_at_14.16.51.png.jpg?itok=27QnxOUS" src="data:image/gif;base64,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" alt="Chateau d&amp;#039;Ouchy Lucerne" /></a></figure>
          <div class="promo-title">Roadtrippin’ Through Switzerland: Stunning Scenery, Spas & Chocolate</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/ariana-grande/news/ariana-grande-just-described-pete-davidson-as-her-everything-because-love-is-real" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ariana-grande/news/ariana-grande-just-described-pete-davidson-as-her-everything-because-love-is-real"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/24/ariananav.jpg?itok=lN7DtE_k" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Ariana Grande Just Described Pete Davidson As Her “Everything” And Love Is Real</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/travel/news/4-reasons-disneyland-paris-marvel-summer-of-super-heroes-is-the-ultimate-mashup" class="overlay-link"></a>
      <figure class="promo-image"><a href="/travel/news/4-reasons-disneyland-paris-marvel-summer-of-super-heroes-is-the-ultimate-mashup"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/06/24/screen_shot_2018-06-24_at_12.51.20.png.jpg?itok=LScQZya4" src="data:image/gif;base64,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" alt="Marvel Summer of Super Heroes Disneyland Paris" title="Marvel Summer of Super Heroes Disneyland Paris" /></a></figure>
          <div class="promo-title">4 Reasons Disneyland Paris’ Marvel Summer of Super Heroes Is The Ultimate Mash-Up</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/marnie-simpson/news/marnie-simpson-insists-casey-johnson-would-never-cheat-on-her-in-emotional-message" class="overlay-link"></a>
      <figure class="promo-image"><a href="/marnie-simpson/news/marnie-simpson-insists-casey-johnson-would-never-cheat-on-her-in-emotional-message"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/24/cas.png?itok=JtnJhDjT" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Marnie Simpson Insists Casey Johnson Would Never Cheat On Her In Emotional Message</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/sam-gowland/news/sam-gowland-reveals-disgusting-abuse-is-still-being-left-on-his-social-media-profiles" class="overlay-link"></a>
      <figure class="promo-image"><a href="/sam-gowland/news/sam-gowland-reveals-disgusting-abuse-is-still-being-left-on-his-social-media-profiles"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/24/samgowlandnav.png?itok=x6-OCsPN" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Sam Gowland Reveals ‘Disgusting’ Abuse Is Still Being Left On His Instagram</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kendall-jenner/news/khloe-kardashian-had-the-best-response-to-kendall-jenners-bikini-upload" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kendall-jenner/news/khloe-kardashian-had-the-best-response-to-kendall-jenners-bikini-upload"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/24/kokonav.jpg?itok=OvDoqCpg" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Khloe Kardashian Had The Best Response To Kendall Jenner’s Bikini Upload</div>
    </article>
    </div>
      </div>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_3 large_desktop_cols_4'><div class='region-inner'><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5b3102ade5897'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">More From Charts</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_e5efdb7f88e69813c75d34446884ff91' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-beta content-listing view-mode-variant-a load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="183"  >
        <div class="vimn-listing-content  content-listing view-mode-variant-a load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charts/news/music-video-views-to-count-in-the-official-uk-singles-chart" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/06/25/dua-lipa-pixie-levinson-official-charts.jpg?itok=ve4H4Vsy" src="data:image/gif;base64,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" width="520" height="292" alt="Dua Lipa - Official Charts" title="Dua Lipa - Official Charts" /></a></figure>
              <div class="promo-title">Music Video Views To Count In The Official UK Singles Chart</div>
  </article>
<article class="promo-type-a vimn_video_collection">
  <a href="http://www.mtv.co.uk/ed-sheeran/videos/the-official-no1-singles-of-2018" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ed-sheeran/videos/the-official-no1-singles-of-2018"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2017/05/08/gettyimages-664189710.jpg?itok=vOJDLuy1" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">Ed Sheeran</div>
        <div class="promo-title">The Official No.1 Singles Of 2018</div>
  </article>
<article class="promo-type-a vimn_playlist">
  <a href="http://www.mtv.co.uk/music/charts/rita-ora-official-top-10" class="overlay-link"></a>
      <figure class="promo-image"><a href="/music/charts/rita-ora-official-top-10"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/playlists/2018/01/08/navs_official_artist_charts_ritaora.jpg?itok=ZkYGo10U" src="data:image/gif;base64,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" width="520" height="292" alt="Rita Ora" title="Rita Ora" /></a></figure>
              <div class="promo-title">Rita Ora | Official Top 10</div>
  </article>
<article class="promo-type-a vimn_playlist">
  <a href="http://www.mtv.co.uk/music/charts/the-official-top-20-download-singles-of-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/music/charts/the-official-top-20-download-singles-of-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/playlists/2017/12/14/downloadsingles_nav.jpg?itok=UWRucbJa" src="data:image/gif;base64,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" width="520" height="292" alt="Official Top 20 Download Singles Of 2017" title="Official Top 20 Download Singles Of 2017" /></a></figure>
              <div class="promo-title">The Official Top 20 Download Singles Of 2017</div>
  </article>
<article class="promo-type-a vimn_playlist">
  <a href="http://www.mtv.co.uk/music/charts/the-official-top-40-singles-of-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/music/charts/the-official-top-40-singles-of-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/playlists/2017/12/14/top40singles2017_nav.jpg?itok=fPwXiUZl" src="data:image/gif;base64,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" width="520" height="292" alt="Official Top 40 Singles Of 2017" title="Official Top 40 Singles Of 2017" /></a></figure>
              <div class="promo-title">The Official Top 40 Singles Of 2017</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/justin-bieber/news/the-official-charts-just-made-it-so-all-these-songs-are-now-million-sellers" class="overlay-link"></a>
      <figure class="promo-image"><a href="/justin-bieber/news/the-official-charts-just-made-it-so-all-these-songs-are-now-million-sellers"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2017/09/19/million_musicnav.jpg?itok=dXXC8xG6" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">The Official Charts Just Made All These Songs Million Sellers</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/luis-fonsi/videos/despacito-is-back-at-no1-official-top-40-recap-30th-june-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/luis-fonsi/videos/despacito-is-back-at-no1-official-top-40-recap-30th-june-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2017/06/02/luisfonsi-daddyyankee-despacito2.jpg?itok=A0zboJ79" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">Luis Fonsi</div>
        <div class="promo-title">'Despacito' Is Back At No.1! | Official Top 40 Recap (30th June 2017)</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/dj-khaled/videos/dj-khaleds-wild-thoughts-is-still-no1-official-uk-urban-recap-30th-june-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/dj-khaled/videos/dj-khaleds-wild-thoughts-is-still-no1-official-uk-urban-recap-30th-june-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/urban-chart.jpg?itok=tfz2-fR9" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">DJ Khaled</div>
        <div class="promo-title">DJ Khaled's 'Wild Thoughts' Is Still No.1! | Official UK Urban Recap (30th June 2017)</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/dj-khaled/videos/dj-khaleds-wild-thoughts-hits-no1-official-uk-urban-chart-recap-23rd-june-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/dj-khaled/videos/dj-khaleds-wild-thoughts-hits-no1-official-uk-urban-chart-recap-23rd-june-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2017/06/23/djkhaled-rihanna-wildthoughts.jpg?itok=98nVBXMM" src="data:image/gif;base64,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" width="520" height="292" title="DJ Khaled, Rihanna, Bryson Tiller - Wild Thoughts" /></a></figure>
            <div class="subject">DJ Khaled</div>
        <div class="promo-title">DJ Khaled's 'Wild Thoughts' Hits No.1! | Official UK Urban Chart Recap (23rd June 2017)</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/luis-fonsi/videos/despacito-spends-a-sixth-week-at-no1-official-top-40-recap-16th-june-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/luis-fonsi/videos/despacito-spends-a-sixth-week-at-no1-official-top-40-recap-16th-june-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/chartrecap-310317.jpg?itok=Bnk-djHk" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">Luis Fonsi</div>
        <div class="promo-title">‘Despacito’ Spends A Sixth Week At No.1! | Official Top 40 Recap (16th June 2017)</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/french-montana/videos/french-montanas-unforgettable-climbs-to-no1-official-uk-urban-chart-recap-16th-june-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/french-montana/videos/french-montanas-unforgettable-climbs-to-no1-official-uk-urban-chart-recap-16th-june-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/french-montana-gettyimages-695679720.jpg?itok=xYQWj1kb" src="data:image/gif;base64,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" width="520" height="292" alt="French Montana" /></a></figure>
            <div class="subject">French Montana</div>
        <div class="promo-title">French Montana’s ‘Unforgettable’ Climbs To No.1! | Official UK Urban Chart Recap (16th June 2017)</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/dj-khaled/videos/dj-khaleds-im-the-one-is-still-no1-official-uk-urban-chart-recap-9th-june-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/dj-khaled/videos/dj-khaleds-im-the-one-is-still-no1-official-uk-urban-chart-recap-9th-june-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2017/05/02/djkhaled-imtheone.jpg?itok=GUXXrAR_" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">DJ Khaled</div>
        <div class="promo-title">DJ Khaled’s ‘I’m The One’ Is STILL No.1 | Official UK Urban Chart Recap (9th June 2017)</div>
  </article>
    </div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5b3102ae6dc4b'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Trending Articles</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_39e8b55c951d4f441a245d1034bc5d10' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-alpha content-listing load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="71"  >
        <div class="vimn-listing-content show-category content-listing load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/sam-gowland/news/sam-gowland-reveals-disgusting-abuse-is-still-being-left-on-his-social-media-profiles" class="overlay-link"></a>
      <figure class="promo-image"><a href="/sam-gowland/news/sam-gowland-reveals-disgusting-abuse-is-still-being-left-on-his-social-media-profiles"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/06/24/samgowlandnav.png?itok=wRzsJbni" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Sam Gowland Reveals ‘Disgusting’ Abuse Is Still Being Left On His Instagram</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/kendall-jenner/news/khloe-kardashian-had-the-best-response-to-kendall-jenners-bikini-upload" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kendall-jenner/news/khloe-kardashian-had-the-best-response-to-kendall-jenners-bikini-upload"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/06/24/kokonav.jpg?itok=4CD4An0H" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Khloe Kardashian Had The Best Response To Kendall Jenner’s Bikini Upload</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/miley-cyrus/news/did-miley-cyrus-and-liam-hemsworth-just-get-married-in-malibu" class="overlay-link"></a>
      <figure class="promo-image"><a href="/miley-cyrus/news/did-miley-cyrus-and-liam-hemsworth-just-get-married-in-malibu"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/06/23/miley-liam-gettyimages-927436064.jpg?itok=fMWoXVpV" src="data:image/gif;base64,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" width="520" height="292" alt="Miley Cyrus (L) and Liam Hemsworth attend the 2018 Vanity Fair Oscar Party hosted by Radhika Jones at Wallis Annenberg Center for the Performing Arts on March 4, 2018 in Beverly Hills, California" title="Miley Cyrus (L) and Liam Hemsworth attend the 2018 Vanity Fair Oscar Party hosted by Radhika Jones at Wallis Annenberg Center for the Performing Arts on March 4, 2018 in Beverly Hills, California" /></a></figure>
              <div class="promo-title">Did Miley Cyrus and Liam Hemsworth Just Get Married In Malibu?</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/kj-apa/news/kj-apa-tried-to-roast-cole-sprouse-but-then-the-entire-riverdale-cast-joined-in" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kj-apa/news/kj-apa-tried-to-roast-cole-sprouse-but-then-the-entire-riverdale-cast-joined-in"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/06/25/kjcole.jpg?itok=yLVBqfm7" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">KJ Apa Tried To Roast Cole Sprouse But Then The Entire Riverdale Cast Joined In</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/blake-lively/news/blake-lively-tells-ryan-reynolds-about-wanting-to-cheat-on-him" class="overlay-link"></a>
      <figure class="promo-image"><a href="/blake-lively/news/blake-lively-tells-ryan-reynolds-about-wanting-to-cheat-on-him"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/blake-lively-ryan-reynolds-nav.jpg?itok=bjEwfiV0" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Blake Lively Tells Ryan Reynolds About Wanting To Cheat On Him </div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/marnie-simpson/news/marnie-simpson-insists-casey-johnson-would-never-cheat-on-her-in-emotional-message" class="overlay-link"></a>
      <figure class="promo-image"><a href="/marnie-simpson/news/marnie-simpson-insists-casey-johnson-would-never-cheat-on-her-in-emotional-message"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/06/24/cas.png?itok=b37bfM0e" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Marnie Simpson Insists Casey Johnson Would Never Cheat On Her In Emotional Message</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/gemma-collins/news/gemma-collins-just-admitted-shes-made-a-sex-tape-and-wants-ps1-million-for-it" class="overlay-link"></a>
      <figure class="promo-image"><a href="/gemma-collins/news/gemma-collins-just-admitted-shes-made-a-sex-tape-and-wants-ps1-million-for-it"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/06/25/thegc.jpg?itok=YTMSN_C6" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Gemma Collins Just Admitted She’s Made A Sex Tape And Wants £1 Million For It</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/celebrities/news/from-millie-bobby-brown-to-taylor-swift-9-of-the-most-shocking-reasons-celebs-have-quit-social-media" class="overlay-link"></a>
      <figure class="promo-image"><a href="/celebrities/news/from-millie-bobby-brown-to-taylor-swift-9-of-the-most-shocking-reasons-celebs-have-quit-social-media"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/06/25/celebs-social-media.jpg?itok=HrhJ8DXR" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">From Millie Bobby Brown To Taylor Swift: 9 Of The Most Shocking Reasons Celebs Have Quit Social Media </div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/10-outfits-that-nobody-but-kylie-jenner-could-ever-leave-the-house-in" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/10-outfits-that-nobody-but-kylie-jenner-could-ever-leave-the-house-in"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/06/24/kylieeeenav.jpg?itok=Ne4fNH9C" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">10 Outfits Nobody But Kylie Jenner Could Ever Leave The House In</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/million-dollar-baby/news/million-dollar-baby-spoiler-video-lateysha-grace-is-so-proud-of-geordie-shores-holly-hagan-and-her-business-as-she-reveals-they-shouldnt-be-underestimated" class="overlay-link"></a>
      <figure class="promo-image"><a href="/million-dollar-baby/news/million-dollar-baby-spoiler-video-lateysha-grace-is-so-proud-of-geordie-shores-holly-hagan-and-her-business-as-she-reveals-they-shouldnt-be-underestimated"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/06/21/mdb-lateysha-holly-business-lunch-nav.jpg?itok=6bJm5wNT" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Million Dollar Baby Spoiler Video: Lateysha Grace Is ‘So Proud’ Of Geordie Shore’s Holly Hagan As She Reveals They ‘Shouldn’t Be Underestimated’</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/taylor-swift/news/taylor-swift-brings-reputation-tour-london-review-wembley" class="overlay-link"></a>
      <figure class="promo-image"><a href="/taylor-swift/news/taylor-swift-brings-reputation-tour-london-review-wembley"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/06/25/gettyimages-981939524.jpg?itok=_xU1Fzcs" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Taylor Swift Brings Her Reputation Tour To London’s Wembley Stadium</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/this-model-had-the-best-response-to-people-bodyshaming-her-bikini-pics" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/this-model-had-the-best-response-to-people-bodyshaming-her-bikini-pics"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/06/25/swimsuitnav_0.png?itok=65gMr1ge" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">This Model Had The Best Response To People Bodyshaming Her Bikini Pics</div>
  </article>
    </div>
      </div></div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5b3102ae7e636'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='0' data-ad-sizes-1020='0' data-ad-sizes-760='0' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
</div></div><div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-nodes-radio-emitter-node"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-nodes view-id-radioactivity_emitter_view_nodes view-display-id-radio_emitter_node view-dom-id-dab3aba9c57b1bd59ed7862bf43682fa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-subjects-panel-pane-1"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-subjects view-id-radioactivity_emitter_view_subjects view-display-id-panel_pane_1 view-dom-id-754b67b1fb35404cd01a46f0a48d8f02">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-vimn-radioactivity">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

</section>  </div>

  
  </div>
      </section>
  <!-- /#footer-ad -->
  <section id="footer-ad" class="nav-slide" role="ad">
      </section>
  <!-- /#page-content -->
  <footer id="page-footer" class="nav-slide" role="contentinfo">
    <div class="page-footer-inner">
              <div class="panel-pane pane-vimn-deployable-menu footer-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/contact-us">Contact Us</a></li>
	<li class="leaf"><a href="/access-services">Access Services</a></li>
	<li class="leaf"><a href="/legal/website-terms-of-use">Website Terms</a></li>
	<li class="leaf"><a href="/legal/mobile-terms-of-use">Mobile Terms</a></li>
	<li class="leaf"><a href="/legal/privacy-policy">Privacy Policy</a></li>
	<li class="leaf"><a href="/legal/cookie-policy">Cookie Policy</a></li>
	<li class="leaf"><a href="http://www.vimn.com/talent">MTV Jobs</a></li>
	<li class="leaf"><a href="http://www.vimn.com/press/mtv">MTV Press</a></li>
	<li class="leaf"><a href="/legal/modern-slavery-act-transparency-statement">Anti-Slavery</a></li>
	<li class="leaf last"><a href="/legal/global-tax-policy-statement">Global Tax Policy Statement</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5b3102af4c0ed'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='1x2' data-ad-sizes-1020='1x2' data-ad-sizes-760='1x2' data-ad-sizes-0='1x2' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5b3102af4c741'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='3x3' data-ad-sizes-1020='3x3' data-ad-sizes-760='3x3' data-ad-sizes-0='3x3' >

</div>
  </div>

  
  </div>
          </div>
  </footer>
  <!-- /#page-footer -->

</div>

<!-- /#search-dialog -->
<div id="search-dialog">
  <div class="search-dialog-wrapper">
    <div class="search-dialog-inner">
      <div class="input-wrapper">
        <input type="text" class="search-inp" placeholder="Search for shows, videos..." />
        <a href="#" class="close-btn search-dialog-toggle"></a>
      </div>
      <div class="results">Hit us with some keywords!</div>
    </div>
  </div>
</div>
<!-- /#search-dialog -->
  <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/matchmedia.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/picturefill.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picture.js?v=7.59"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_social/js/vimn-social-share.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_analytics/js/vimn_analytics.min.js?paq6yp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d) {
  var site = "mtv.co.uk",
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_searchcomponent/js/vimn_searchcomponent.min.js?paq6yp"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/coda.html?site=mtv.co.uk&amp;stage=1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/features/vimn_searchfeature/js/vimn_searchfeature.min.js?paq6yp"></script>
<!-- PAGEOK -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2f54dca305","applicationID":"95234350","transactionName":"YVZSbUYEWRcDWxENV1gccVpADFgKTUgEA11pXlFXVQJSFj1WCgBdaUVZXEM6RwUFXQ==","queueTime":0,"applicationTime":1701,"atts":"TRFRGw4eShk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
