<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" class="no-js"><!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" />
<meta property="og:type" content="article" />
<meta property="og:description" content="All was well. " />
<meta property="twitter:title" content="The Hogwarts Express Rescued A Family Stranded In The Scottish Highlands | MTV UK" />
<meta property="og:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/galleries/large/2017/10/17/hogwarts.gif?itok=0tPWubBb" />
<meta property="twitter:description" content="All was well. " />
<link href="http://fonts.googleapis.com/css?family=Noto+Sans:400,700|Open+Sans:700italic,300,400,700&amp;subset=cyrillic-ext,latin" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.mtv.co.uk/sites/all/themes/vimn/brands/mtv/mtv_co_uk/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:url" content="http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" />
<meta property="twitter:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/galleries/large/2017/10/17/hogwarts.gif?itok=0tPWubBb" />
<meta property="og:title" content="The Hogwarts Express Rescued A Family Stranded In The Scottish Highlands | MTV UK" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index,follow,NOODP" />
<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch.xml" title="MTV UK" />
<link rel="canonical" href="/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" />
<meta name="vimn:entity_type" content="node" />
<meta name="description" content="All was well. " />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"The Hogwarts Express Rescued A Family Stranded In The Scottish Highlands","url":"http:\/\/www.mtv.co.uk\/harry-potter\/news\/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands","keywords":{"0":"harry potter","1":"hogwarts","3":"gryffindor","4":"express","5":"train","6":"scottish","7":"highlands","8":"scotland"},"dateCreated":"2017-10-17T09:47:59+01:00","articleSection":"Harry Potter"}</script>
<meta name="vimn:entity_uuid" content="26dc0224-cc00-46cb-bf31-4a94dd658662" />
<meta name="thumbnail" content="http://www.mtv.co.uk/sites/default/files/styles/media_thumbnail/public/mtv_uk/galleries/large/2017/10/17/hogwarts.gif?itok=4wHUhm69" />
  <title>The Hogwarts Express Rescued A Family Stranded In The Scottish Highlands | MTV UK</title>

      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/vimn/common/libraries/html5shiv/dist/html5shiv.js"></script>
  <![endif]-->
  <link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_q4ettwJXxgJ1K_EvWy1ySFkrmGV3p_ahVKs3zCtRc5o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_bcWMQ7xHnKsKrFXkNtvGd5sbuKzFWveJ7DRJ7kD0rlY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PZQDUhEB2ZFZuxA5aWVrAgE3-yPD0kGm0a2oYgEOYfU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_sRoiJhQvJQq6QeaA_k2TBTUGBBlzX2SqcMVA03KcM3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_sUjS4H5a5AGKo6Ui-DsT-DyJbGDvgTVhqXVgMhGkT8w.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_TtBVJze-pXQoCEy8uzwXcVWoGVeN7srVJSoStfXj99o.css" media="all" />
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
    <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/drupal.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/ajax.js?v=7.56"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/underscore/underscore-min.js?v=1.4.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/backbone/backbone-min.js?v=0.9.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.slider.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.jcarousel/jquery.jcarousel.min.js?v=0.3.0-beta"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.mousewheel/jquery.mousewheel.js?v=3.0.6"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_limitsbyviewport/js/vimn_listings_limitsbyviewport.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_loadmore/js/vimn_listings_loadmore.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_navigation/js/vimn_navigation.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_videoplayer/js/vimn_videoplayer_lyrics.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/embed_resize.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/swiper.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/jquerypp.custom.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_franchise/js/vimn_franchise.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/progress.js?v=7.56"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/bentojs.js?site=mtv.co.uk&amp;v=1.10.1"></script>
<script type="text/javascript" src="http://media.mtvnservices.com/pjs/mgid:noah:video:mtv.co.uk:"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._tfa = window._tfa || [];
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.taboola.com/libtrc/vccpscmtv/tfa.js"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/radioactivity/js/radioactivity.js?oxefcc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{'PageGroup_1': 'Harry Potter','PageGroup_2': 'movie','PageGroup_3': 'vimn_article'}];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
PARSELY = {autotrack: true};
//--><!]]>
</script>
<script type="text/javascript" src="//dc8xl0ndzn2cb.cloudfront.net/js/mtvcouk/v0/keywee.min.js"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_tracking.js?oxefcc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    //Ensure namespaces have been defined, without overwriting them.
    if(typeof MTVN == "undefined") MTVN = {};

    MTVN.extend = function(ns, ns_string) {
      var parts = ns_string.split('.'),
          parent = ns,
          pl, i;
      if (parts[0] == "MTVN" || parts[0] == "vmn_page_data") {
          parts = parts.slice(1);
      }
      pl = parts.length;
      for (i = 0; i < pl; i++) {
          //create a property if it doesnt exist
          if (typeof parent[parts[i]] == 'undefined') {
              parent[parts[i]] = {};
          }
          parent = parent[parts[i]];
      }
      return parent;
    }

    MTVN.extend(MTVN, 'MTVN.config.btg.DoubleClick');

    //Configure auto-firing of ads to be manual due the latency of breakpoint adjustments.
    //See js/vimn_coda_gpt.js
    MTVN.config.btg.DoubleClick.auto = false;
    MTVN.config.btg.DoubleClick.onDemand = true;
    MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
    //Define page data
    var vmn_page_data = {
      "metadata": {
        "property": "uk_mtv.co.uk",
        "title": (document.getElementsByTagName('h1').length) ? document.getElementsByTagName('h1')[0].innerHTML : document.getElementsByTagName('title')[0].innerHTML,
      },
      "mappings": {
        "ad-unit": {
          "1": "uk_mtv.co.uk"
        },
        "key-values": {}
      }
    };

    document.addEventListener("DOMContentLoaded", function() {
      var body = document.getElementsByTagName("body")[0];

      if (false) {
        body.classList.add("vimn-viewability");
      }

      if (false) {
        body.classList.add("vimn-viewability-phone");
      }
    });

    Drupal.behaviors.vimn_viewability = {
      desktop_enabled: false,
      mobile_enabled: false,
      sizes: ""
    };
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_coda_gpt.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/selectBoxIt/src/javascripts/jquery.selectBoxIt.min.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/jquery.toggler.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/matchHeight/jquery.matchHeight-min.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery.lazyload/jquery.lazyload.min.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery-visible/jquery.visible.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/vimn_common.js?oxefcc"></script>
<script type="text/javascript">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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-390445 node-type-vimn-article" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7RX3V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7RX3V');</script>
<!-- End Google Tag Manager -->

  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Video Play
Creation Date: 04/29/2014
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->  <div class="page">
  <div class="top-ad">
      </div>
  <nav id="mobile-navigation" class="nav-slide" role="navigation">
    <a href="#" class="mobile-navigation-close"></a>
          <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf"><a href="/one-direction">One Direction</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="http://mtvmusicweek.co.uk/">Music Week</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf"><a href="/the-wrap-up">The Wrap-Up</a></li>
											<li class="leaf"><a href="http://www.mtvtrax.com/">MTV TRAX</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/single-af">Single AF</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf last"><a href="/teenmomuk">Teen Mom UK</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/games">Games</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/games">New Games</a></li>
											<li class="leaf last"><a href="/quiz">Quizzes</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu second-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvtrax.com/">MTV Trax</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu mobile-follow-navigation"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
      </nav>
  <!-- /#mobile-navigation -->
  <header id="page-header" class="nav-slide">

    <div class="header-top-menu">
              <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvtrax.com/">MTV Trax</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
          </div>

    <div class="page-header-inner">

      <a href="#" class="mobile-navigation-toggle"></a>

      <div class="header-logo">
                  <div class="panel-pane pane-page-logo site-logo"  >
  
      
  
  <div class="pane-content">
    <a href="/" rel="home" id="logo" title="Home"><img src="http://www.mtv.co.uk/sites/all/themes/vimn/common/images/logos/mtv.svg" alt="Home" /></a>  </div>

  
  </div>
              </div>

      <div class="header-main-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf"><a href="/one-direction">One Direction</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="http://mtvmusicweek.co.uk/">Music Week</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf"><a href="/the-wrap-up">The Wrap-Up</a></li>
											<li class="leaf"><a href="http://www.mtvtrax.com/">MTV TRAX</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/single-af">Single AF</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf last"><a href="/teenmomuk">Teen Mom UK</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/games">Games</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/games">New Games</a></li>
											<li class="leaf last"><a href="/quiz">Quizzes</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
              </div>

      <div class="header-secondary-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
              </div>

      <div class="header-mobile-search">
        <a href="/search" class="search-dialog-toggle"></a>
      </div>

    </div>

  </header>
  <!-- /#page-content -->
  <section id="page-content" class="nav-slide" role="main">
          <div class="panel-pane pane-vimn-subject-submenu"  >
  
      
  
  <div class="pane-content">
    
<div class="vimn-subject-submenu">
  <h2>
            <a href="/harry-potter">Harry Potter</a>         </h2>
      <nav class="vimn-subject-submenu-nav">
    <div class="vimn-subject-submenu-nav-mobile"></div>
      <ul class="links">
                          <li>
            <a href="/harry-potter">Main</a>          </li>
                  <li>
            <a href="/harry-potter/videos">Videos</a>          </li>
                  <li>
            <a href="/harry-potter/pictures">Pictures</a>          </li>
                  <li>
            <a href="/harry-potter/news" class="active">News</a>          </li>
                              </ul>
    </nav>
  
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-search-inlineform"  >
  
      
  
  <div class="pane-content">
    <form action="/search" method="get" id="vimn-searchcomponent-inlinesearch-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keywords">
  <span class="field-prefix"><div class="ajax-spinner"></div></span> <input type="text" id="keywords" name="keywords" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="" value="Search" class="form-submit" /></div></form>  </div>

  
  </div>
<div class="panel-pane pane-pane-messages"  >
  
      
  
  <div class="pane-content">
      <div class="tabs"></div>
  </div>

  
  </div>
<div class="panel-pane pane-page-content"  >
  
      
  
  <div class="pane-content">
    <section class="vimn-grid-layout">

  <div class='region'><div class='region-inner'></div></div><div class='region tablet_cols_2 desktop_cols_2 large_desktop_cols_3'><div class='region-inner article-content-area'><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>The Hogwarts Express Rescued A Family Stranded In The Scottish Highlands</h1>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-summary"  >
  
      
  
  <div class="pane-content">
    <p class="content-summary">All was well. </p>  </div>

  
  </div>
<div class="panel-pane pane-socialblock"  >
  
      
  
  <div class="pane-content">
    <ul class="share-list">
      <li class="share-bar-item">
      <a class="share-bar-link share-bar-link--facebook" data-js="social-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands">
        <span class="share-bar-icon"></span>
        <span class="share-bar-text">Share to Facebook</span>
      </a>
    </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--twitter" data-js="social-share" target="_blank" href="https://twitter.com/share?url=http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands&text=The Hogwarts Express Rescued A Family Stranded In The Scottish Highlands">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Tweet to Twitter</span>
    </a>
  </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--googleplus" data-js="social-share" target="_blank" href="https://plus.google.com/share?url=http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Share to Google plus</span>
    </a>
  </li>
  </ul>
  </div>

  
  </div>
<div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    Tuesday, October 17, 2017 - 09:47  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-article-copy"  >
  
      
  
  <div class="pane-content">
    <div class="content-copy-text"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>If anyone needed more proof that the world of <a href="/harry-potter" data-subject-uuid="75626130-acb2-4833-a62c-d9f1888833b3" title="Harry Potter" itemscope="" itemtype="http://schema.org/Movie">Harry Potter</a> can occasionally seep over into Muggle life, the Hogwarts Express is in our good books for rescuing a family who found themselves stranded in the Scottish Highlands.</p>

<p>The situation all came about after&nbsp;Jon and Helen Cluett and their four young children discovered that their canoe had been swept away by the river and that it would be a three mile hike across boggy marshland until they found their way home.&nbsp;</p>

<p><strong><em>Let's all get checking out an update from MTV News...</em></strong></p>

<p><iframe frameborder="0" class="embed-video" id="video-embed-83bb00bf-a7e8-4ef1-b682-073082b41600" src="http://www.mtv.co.uk/embed/uuid%3A83bb00bf-a7e8-4ef1-b682-073082b41600?conf=%7B%22source_nid%22%3A%22390445%22%7D&page=390445%7Ccontent_type%3Darticle%3Buuid%3D26dc0224-cc00-46cb-bf31-4a94dd658662%3Barticle_type%3Dnews%3Barticle_cat%3Dlife%3Bsubject_schema%3Dvimn_subject%3Bsubject%3Dharry_potter" allowfullscreen></iframe>
</p>

<p>After phoning the authorities for advice, the mountain rescue teams soon decided that the best route out for the whole gang&nbsp;was to arrange for the next train on the line to make an unscheduled stop.</p>

<p>As fate would have it, the Hogwarts Express&nbsp;now operates for excursions on the West Highland Railway Line, and even crosses that iconic Glendinnan Viaduct that Potterheads will definitely recognise from the movies.&nbsp;</p>

<p><div class="vimn-files-image-embed"><div class="vimn-files-image-embed-inner"><span data-picture="">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/galleries/large/2017/10/17/via.jpg?itok=SX8fO27C" ></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-scale/public/mtv_uk/galleries/large/2017/10/17/via.jpg?itok=t3ZZxAgN" ></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/10/17/via.jpg?itok=P5THYXtu" ></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/10/17/via.jpg?itok=P5THYXtu" ></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/10/17/via.jpg?itok=P5THYXtu" ></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-900-scale/public/mtv_uk/galleries/large/2017/10/17/via.jpg?itok=DVrZTySD" ></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/galleries/large/2017/10/17/via.jpg?itok=SX8fO27C" alt="" title="" /></noscript>
</span><div class="vimn-files-image-embed-caption-group"><span class="vimn-files-image-embed-credit">Getty</span></div></div></div></p>

<p>Speaking to the <a href="http://www.bbc.co.uk/news/uk-scotland-highlands-islands-41621266">BBC</a>, Mr Cluett revealed his reaction when the magical train first rounded the corner:&nbsp;"We threw all our stuff into some bags and boxes and ran out of the door of the bothy at the same time as the train is coming around the tracks.&nbsp;</p>

<p>"The train is getting closer, we're running down, stuff bouncing everywhere, big smiles on the kids faces. It all started to be fun at that point.</p>

<p><div class="vimn-files-image-embed"><div class="vimn-files-image-embed-inner"><span data-picture="">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles//public/mtv_uk/galleries/large/2017/10/17/hoggo.gif?itok=eWTwr3tE" ></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-scale/public/mtv_uk/galleries/large/2017/10/17/hoggo.gif?itok=SdkiCRcG" ></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/10/17/hoggo.gif?itok=_YKsiGTI" ></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/10/17/hoggo.gif?itok=_YKsiGTI" ></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/10/17/hoggo.gif?itok=_YKsiGTI" ></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-900-scale/public/mtv_uk/galleries/large/2017/10/17/hoggo.gif?itok=chKXA1jf" ></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles//public/mtv_uk/galleries/large/2017/10/17/hoggo.gif?itok=eWTwr3tE" alt="" title="" /></noscript>
</span></div></div></p>

<p>He added: "I'm slightly sad because I'd lost my boat - but the kids, when they saw the steam train coming, all sadness left their little faces and was replaced by excitement and fun - just the real joy of having an adventure and having the train stop right next to them."</p>

<p>The train dropped the family off at the next stop in Lochailort, where they eventually retrieved their car and headed home with the experience of a lifetime.&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p></body></html>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_1 large_desktop_cols_1'><div class='region-inner '><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda59e5cdebb4a1c'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='300x600,300x250' data-ad-sizes-1020='300x600,300x250' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-analytics-outbrain"  >
  
      
  
  <div class="pane-content">
    <div class="OUTBRAIN" style="clear:both" data-src="http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" data-widget-id="SB_1" data-ob-template="Viacom"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Latest News</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_abdff6f71ea118fe6f6eb524a89f5da8' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-epsilon content-listing load-more-enabled"  data-item-count-mobile="20" data-item-count-tablet="20" data-item-count-desktop="15" data-item-count-large-desktop="15"  data-total-items-number="20000"  >
        <div class="vimn-listing-content  content-listing load-more-enabled-content" >
      <article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/pregnant-kylie-jenner-is-noticeably-absent-from-kardashian-christmas-special-group-pics" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/pregnant-kylie-jenner-is-noticeably-absent-from-kardashian-christmas-special-group-pics"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/17/kylie-jenner-no-show.jpg?itok=KvuA89ro" src="data:image/gif;base64,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" /></a></figure>
          <h2>'Pregnant' Kylie Jenner Is Noticeably Absent From Kardashian Christmas Special Group Pics</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/17/hogwarts.gif?itok=u4h8bO64" src="data:image/gif;base64,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" /></a></figure>
          <h2>The Hogwarts Express Rescued A Family Stranded In The Scottish Highlands</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/ariana-grande/news/ariana-grandes-my-everything-album-cover-is-still-confusing-the-internet-thanks-to-hilarious-stool-meme" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ariana-grande/news/ariana-grandes-my-everything-album-cover-is-still-confusing-the-internet-thanks-to-hilarious-stool-meme"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2017/10/17/ari.jpg?itok=IAh-Xxn7" src="data:image/gif;base64,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" /></a></figure>
          <h2>Ariana Grande's My Everything Album Cover Is Still Confusing The Internet Thanks To Hilarious Stool Meme</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/life/news/confessions-of-proud-lazy-people" class="overlay-link"></a>
      <figure class="promo-image"><a href="/life/news/confessions-of-proud-lazy-people"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/16/lazy3.gif?itok=6BdLJDzC" src="data:image/gif;base64,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" /></a></figure>
          <h2>Confessions Of Proud Lazy People</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/annemarie/news/annemarie-fights-for-this-love-in-the-stylish-heavy-video" class="overlay-link"></a>
      <figure class="promo-image"><a href="/annemarie/news/annemarie-fights-for-this-love-in-the-stylish-heavy-video"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2017/10/16/anne-marie-heavy-video.jpg?itok=ZU1T36Cb" src="data:image/gif;base64,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" alt="Anne-Marie" title="Anne-Marie" /></a></figure>
          <h2>Anne-Marie Fights For This Love In The Stylish 'Heavy' Video</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/teen-mom-uk-star-megan-salmonferrari-got-a-huge-underboob-tattoo-and-its-stunning" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/teen-mom-uk-star-megan-salmonferrari-got-a-huge-underboob-tattoo-and-its-stunning"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/16/megan-salmon-ferrari.jpg?itok=HDDmWuzG" src="data:image/gif;base64,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" /></a></figure>
          <h2>Teen Mom UK's Megan Salmon-Ferrari Got A Huge Underboob Tattoo And It's Stunning</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/pokken-tournament/news/pokken-tournament-dx-new-features-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/pokken-tournament/news/pokken-tournament-dx-new-features-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/16/screen_shot_2017-10-16_at_15.59.45.png?itok=6cPdKAbj" src="data:image/gif;base64,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" alt="Pokken Tournament DX" title="Pokken Tournament DX" /></a></figure>
          <h2>Pokken Tournament DX Is Getting These New Features And They Change Everything</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/alma/news/12-things-you-need-tp-know-about-alma" class="overlay-link"></a>
      <figure class="promo-image"><a href="/alma/news/12-things-you-need-tp-know-about-alma"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/video/2017/10/12/alma-12things.jpg?itok=qlUifa0F" src="data:image/gif;base64,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" alt="Alma" title="Alma" /></a></figure>
          <h2>From Idols to 'Chasing Highs', Here Are 12 Things You Need to Know About Alma</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/life/news/metoo-is-the-new-sexual-harassment-hashtag-trending-on-twitter" class="overlay-link"></a>
      <figure class="promo-image"><a href="/life/news/metoo-is-the-new-sexual-harassment-hashtag-trending-on-twitter"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2017/10/16/twitter_image.jpg?itok=GkUASJWn" src="data:image/gif;base64,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" /></a></figure>
          <h2>Women Are Using #MeToo To Highlight The Extent Of The Sexual Harassment Problem</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/fashion/news/times-teen-mom-uks-mia-boardman-was-your-ultimate-fashion-icon" class="overlay-link"></a>
      <figure class="promo-image"><a href="/fashion/news/times-teen-mom-uks-mia-boardman-was-your-ultimate-fashion-icon"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/16/mia-boardman-style.jpg?itok=GtsqqIf8" src="data:image/gif;base64,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" /></a></figure>
          <h2>Every Time Teen Mom UK's Mia Boardman Was Your Ultimate Fashion Icon</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/jemma-lucy/news/jemma-lucy-lashes-out-at-reports-shes-in-a-lesbian-affair-with-big-brothers-charlie-doherty" class="overlay-link"></a>
      <figure class="promo-image"><a href="/jemma-lucy/news/jemma-lucy-lashes-out-at-reports-shes-in-a-lesbian-affair-with-big-brothers-charlie-doherty"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/16/jems.png?itok=IoXhbByD" src="data:image/gif;base64,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" /></a></figure>
          <h2>Jemma Lucy Slams Reports She's In 'A Lesbian Affair' With *This* Big Brother Star </h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/celebrities/news/celebs-who-will-make-you-feel-better-about-being-lazy" class="overlay-link"></a>
      <figure class="promo-image"><a href="/celebrities/news/celebs-who-will-make-you-feel-better-about-being-lazy"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/16/kendalljenner.jpg?itok=olob8jqK" src="data:image/gif;base64,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" /></a></figure>
          <h2>Celebs Who Will Make You Feel Better About Being Lazy </h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/stefflon-don/news/from-codirecting-to-choreography-stefflon-don-gives-us-the-inside-scoop-on-her-hurtin-me-video" class="overlay-link"></a>
      <figure class="promo-image"><a href="/stefflon-don/news/from-codirecting-to-choreography-stefflon-don-gives-us-the-inside-scoop-on-her-hurtin-me-video"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/stefflon_don_final-lo.jpg?itok=oZpW7Yv0" src="data:image/gif;base64,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" alt="Stefflon Don - Press Pic" title="Stefflon Don - Press Pic" /></a></figure>
          <h2>From Co-Directing to Choreography, Stefflon Don Gives Us the Inside Scoop on Her 'Hurtin' Me' Video</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/scott-disick/news/did-scott-disick-just-accidentally-confirm-this-kardashian-family-pregnancy" class="overlay-link"></a>
      <figure class="promo-image"><a href="/scott-disick/news/did-scott-disick-just-accidentally-confirm-this-kardashian-family-pregnancy"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/08/12/scottdisickrealityshowcancelled.jpg?itok=QRImmjtx" src="data:image/gif;base64,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" alt="Scott Disick&amp;#039;s own reality show has been cancelled for being too boring " title="Scott Disick&amp;#039;s reality show has been cancelled" /></a></figure>
          <h2>Did Scott Disick Just Accidentally Confirm This Kardashian Family Pregnancy? </h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/taylor-swift/news/the-14-huge-albums-were-still-waiting-on-in-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/taylor-swift/news/the-14-huge-albums-were-still-waiting-on-in-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/2017/10/16/bigalbums_2017_nav.jpg?itok=XQls9hBr" src="data:image/gif;base64,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" /></a></figure>
          <h2>The 14 Huge Albums We're Still Waiting On In 2017</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/camila-cabello/news/camila-cabello-stans-demi-lovatos-new-album-as-much-as-we-do" class="overlay-link"></a>
      <figure class="promo-image"><a href="/camila-cabello/news/camila-cabello-stans-demi-lovatos-new-album-as-much-as-we-do"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2017/10/02/camila-cabello-gettyimages-853847024.jpg?itok=O0VhJeyU" src="data:image/gif;base64,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" title="Camila Cabello" /></a></figure>
          <h2>Camila Cabello Stans Demi Lovato's New Album As Much As We Do</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/vicky-pattison/news/vicky-pattison-admits-she-was-surprised-about-gaz-beadles-baby-news-and-this-is-why" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vicky-pattison/news/vicky-pattison-admits-she-was-surprised-about-gaz-beadles-baby-news-and-this-is-why"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/16/vickybabynews.jpg?itok=OV8O18JL" src="data:image/gif;base64,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" /></a></figure>
          <h2>Vicky Pattison Admits She Was Surprised About Gaz Beadle's Baby News And This Is Why</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/just-tattoo-of-us/news/just-tattoo-of-us-spoiler-video-stephen-bear-is-forced-to-chase-after-gareth-who-bails-on-his-tattoo-during-toilet-break" class="overlay-link"></a>
      <figure class="promo-image"><a href="/just-tattoo-of-us/news/just-tattoo-of-us-spoiler-video-stephen-bear-is-forced-to-chase-after-gareth-who-bails-on-his-tattoo-during-toilet-break"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/10/09/5.jpg?itok=dE5ZPHf1" src="data:image/gif;base64,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" /></a></figure>
          <h2>Just Tattoo Of Us Spoiler Video: Stephen Bear Is Forced To CHASE After Gareth Who Bails On His Tattoo During Toilet Break</h2>
      </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/ed-sheeran/news/ed-sheeran-hit-by-a-car-in-bicycle-accident-as-his-tour-is-potentially-put-on-hold" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ed-sheeran/news/ed-sheeran-hit-by-a-car-in-bicycle-accident-as-his-tour-is-potentially-put-on-hold"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/06/24/edsheeranglastorider.jpg?itok=WL9Ll57C" src="data:image/gif;base64,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" alt="Ed Sheehan&amp;#039;s Glastonbury rider has been leaked and he&amp;#039;s all about the drinks... soft drinks " title="Ed Sheehan&amp;#039;s Glastonbury rider has been leaked " /></a></figure>
          <h2>Ed Sheeran ‘Hit By A Car In Cycling Accident’ As His Tour Is Potentially Put On Hold</h2>
      </article>
<article class="promo-type-d article vimn_article">
  <a href="http://www.mtv.co.uk/just-tattoo-of-us/articles/check-out-these-exclusive-spoilers-from-just-tattoo-of-us-series-2-episode-3" class="overlay-link"></a>
      <figure class="promo-image"><a href="/just-tattoo-of-us/articles/check-out-these-exclusive-spoilers-from-just-tattoo-of-us-series-2-episode-3"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2017/10/10/nav_2.jpg?itok=pAFVGV2o" src="data:image/gif;base64,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" /></a></figure>
          <h2>Check Out These Exclusive Spoilers From Just Tattoo Of Us Series 2 Episode #3!</h2>
      </article>
    </div>
      </div>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_3 large_desktop_cols_4'><div class='region-inner'><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda59e5cdeb940f9'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">More From Harry Potter</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_1747edb9583d0944f2dabf7447714f11' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-beta content-listing view-mode-variant-a load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="329"  >
        <div class="vimn-listing-content  content-listing view-mode-variant-a load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/the-hogwarts-express-rescued-a-family-stranded-in-the-scottish-highlands" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/17/hogwarts.gif?itok=sTZixUnV" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>The Hogwarts Express Rescued A Family Stranded In The Scottish Highlands</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/this-harry-potter-inspired-liquid-eyeliner-is-every-muggles-dream" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/this-harry-potter-inspired-liquid-eyeliner-is-every-muggles-dream"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/08/31/omgharrypotter.jpg?itok=0ChuMguK" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>This Harry Potter Inspired Liquid Eyeliner Is Every Muggle's Dream </h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/harry-potter-actor-robert-hardy-has-died" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/harry-potter-actor-robert-hardy-has-died"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/08/03/harry_potter_robetr_hardy_.jpg?itok=zl-_vzb5" src="data:image/gif;base64,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" width="520" height="292" alt="Cornelius Fudge in Harry Potter " title="Cornelius Fudge in Harry Potter " /></a></figure>
          <div class="category">Movies</div>
          <h2>Harry Potter Actor Robert Hardy Has Died</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/fashion/news/sexy-harry-potter-themed-lingerie-is-now-a-thing-that-you-can-buy" class="overlay-link"></a>
      <figure class="promo-image"><a href="/fashion/news/sexy-harry-potter-themed-lingerie-is-now-a-thing-that-you-can-buy"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/08/01/hp-nav.jpg?itok=Rib0xiOr" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">Style</div>
          <h2>Sexy Harry Potter Themed Lingerie Is Now A Thing That You Can Buy</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/person-reading-harry-potter-for-the-first-time-discovers-its-actually-fanfic" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/person-reading-harry-potter-for-the-first-time-discovers-its-actually-fanfic"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/07/11/ronald.gif?itok=2ipH7NTs" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">Life</div>
          <h2>Person Reading 'Harry Potter' For The First Time Discovers It's Actually Smutty Fanfic</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/jk-rowling/news/jk-rowling-wrote-a-new-childrens-book-and-hid-it-in-the-weirdest-place" class="overlay-link"></a>
      <figure class="promo-image"><a href="/jk-rowling/news/jk-rowling-wrote-a-new-childrens-book-and-hid-it-in-the-weirdest-place"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/07/11/jkrowling.jpg?itok=jK2R9tiU" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">Life</div>
          <h2>J.K. Rowling Wrote A New Children's Book And Hid It In The Weirdest Place </h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/fashion/news/this-new-harry-potter-clothing-collection-is-so-stylish-youll-actually-want-to-wear-it" class="overlay-link"></a>
      <figure class="promo-image"><a href="/fashion/news/this-new-harry-potter-clothing-collection-is-so-stylish-youll-actually-want-to-wear-it"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/07/10/slyht.jpg?itok=HzHDhjhS" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>This New Harry Potter Clothing Collection Is So Stylish You'll Actually Want To Wear It</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/jk-rowling-reveals-more-than-we-ever-needed-to-know-about-how-wizards-poop" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/jk-rowling-reveals-more-than-we-ever-needed-to-know-about-how-wizards-poop"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/06/28/ronweasles.gif?itok=hFBDO6wL" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>J.K. Rowling Reveals More Than We Ever Needed To Know About How Wizards Poop</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/it-turns-out-that-professor-flitwick-and-professor-sprout-from-harry-potter-used-to-bang" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/it-turns-out-that-professor-flitwick-and-professor-sprout-from-harry-potter-used-to-bang"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/06/26/sprout-1.gif?itok=uqppB7nA" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>It Turns Out That Professor Flitwick And Professor Sprout From Harry Potter Used To Bang</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/travel/news/8-harry-potter-uk-locations-you-can-visit-on-holiday" class="overlay-link"></a>
      <figure class="promo-image"><a href="/travel/news/8-harry-potter-uk-locations-you-can-visit-on-holiday"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2017/06/25/screen_shot_2017-06-25_at_17.55.31.png.jpg?itok=XAYysDbL" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>8 Harry Potter UK Locations You Can Visit On Holiday</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/harry-potter-fans-are-still-convinced-the-ron-and-dumbledore-are-the-same-person" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/harry-potter-fans-are-still-convinced-the-ron-and-dumbledore-are-the-same-person"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2016/11/16/7a_-_potter.png?itok=9W-ZAZT_" src="data:image/gif;base64,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" width="520" height="292" alt="Harry Potter" title="Harry Potter" /></a></figure>
          <div class="category">Movies</div>
          <h2>Harry Potter Fans Are Still Convinced That Ron And Dumbledore Are The Same Person</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/harry-potter/news/harry-potter-would-you-rather-in-the-forbidden-forest" class="overlay-link"></a>
      <figure class="promo-image"><a href="/harry-potter/news/harry-potter-would-you-rather-in-the-forbidden-forest"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/04/18/screen_shot_2017-04-18_at_15.44.57.png?itok=jt1Wfh_O" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>The Harry Potter Cast Play Would You Rather In The Forbidden Forest </h2>
    </article>
    </div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda59e5cdebb002e'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Trending Articles</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_0b6f2afd1c27ac68b83fa65fefad0d0b' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-alpha content-listing load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="112"  >
        <div class="vimn-listing-content show-category content-listing load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/surgery/news/reality-stars-with-seriously-shocking-surgery-complications" class="overlay-link"></a>
      <figure class="promo-image"><a href="/surgery/news/reality-stars-with-seriously-shocking-surgery-complications"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/10/surgery-coml.jpg?itok=VnjB3IVk" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Reality Stars With Seriously Shocking Surgery Complications</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/geordie-shore/news/all-the-geordie-lasses-incredible-transformations" class="overlay-link"></a>
      <figure class="promo-image"><a href="/geordie-shore/news/all-the-geordie-lasses-incredible-transformations"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/02/geordie-transformations.jpg?itok=RXsJ8xGN" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>All The Geordie Lasses' Incredible Transformations</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/marnie-simpson/news/thanks-to-geordie-shores-marnie-simpson-big-brother-winner-isabelle-warburton-is-completely-unrecognisable-now" class="overlay-link"></a>
      <figure class="promo-image"><a href="/marnie-simpson/news/thanks-to-geordie-shores-marnie-simpson-big-brother-winner-isabelle-warburton-is-completely-unrecognisable-now"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/13/nav-marnie.jpg?itok=3UERfaKf" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Thanks To Geordie Shore's Marnie Simpson Big Brother Winner Isabelle Warburton Is Completely Unrecognisable Now</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/fifty-shades-freed/news/fifty-shades-freed-trailer" class="overlay-link"></a>
      <figure class="promo-image"><a href="/fifty-shades-freed/news/fifty-shades-freed-trailer"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2017/09/11/fifty-shades-freed-site-.jpg?itok=f-2GFSP2" src="data:image/gif;base64,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" width="520" height="292" alt="Fifty Shades Freed" title="Fifty Shades Freed" /></a></figure>
          <div class="category">Movies</div>
          <h2>Watch Ana Become MRS GREY In The First Teaser Trailer For Fifty Shades Freed</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/geordie-shore/news/scotty-t-has-been-showing-off-his-marine-engineering-degree-skills-and-fans-are-well-impressed" class="overlay-link"></a>
      <figure class="promo-image"><a href="/geordie-shore/news/scotty-t-has-been-showing-off-his-marine-engineering-degree-skills-and-fans-are-well-impressed"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/03/26/screen_shot_2017-03-26_at_12.04.28.png?itok=QfKWIQ0g" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">Celebrity</div>
          <h2>Scotty T Has Been Showing Off His Marine Engineering Degree Skills And Fans Are Well Impressed</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/stephen-bear/news/stephen-bear-was-unrecognisable-when-he-appeared-on-towie-but-now-fans-desperately-want-him-on-the-cast" class="overlay-link"></a>
      <figure class="promo-image"><a href="/stephen-bear/news/stephen-bear-was-unrecognisable-when-he-appeared-on-towie-but-now-fans-desperately-want-him-on-the-cast"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/16/bear-on-towie.jpg?itok=fgQBgG1L" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Stephen Bear Is Unrecognisable In TOWIE Series One As Fans Re-Surface His Iconic Appearance</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/teen-mom-uk-star-megan-salmonferrari-got-a-huge-underboob-tattoo-and-its-stunning" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/teen-mom-uk-star-megan-salmonferrari-got-a-huge-underboob-tattoo-and-its-stunning"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/16/megan-salmon-ferrari.jpg?itok=LwX3tmON" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Teen Mom UK's Megan Salmon-Ferrari Got A Huge Underboob Tattoo And It's Stunning</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/jemma-lucy/news/jemma-lucy-lashes-out-at-reports-shes-in-a-lesbian-affair-with-big-brothers-charlie-doherty" class="overlay-link"></a>
      <figure class="promo-image"><a href="/jemma-lucy/news/jemma-lucy-lashes-out-at-reports-shes-in-a-lesbian-affair-with-big-brothers-charlie-doherty"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/16/jems.png?itok=ECMevzhW" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Jemma Lucy Slams Reports She's In 'A Lesbian Affair' With *This* Big Brother Star </h2>
    </article>
<article class="promo-type-a article vimn_article">
  <a href="http://www.mtv.co.uk/geordie-shore/articles/check-out-these-proper-mint-spoilers-from-geordie-shore-series-15-episode-8-and-9-finale" class="overlay-link"></a>
      <figure class="promo-image"><a href="/geordie-shore/articles/check-out-these-proper-mint-spoilers-from-geordie-shore-series-15-episode-8-and-9-finale"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2017/10/10/nav_1_0.jpg?itok=qostx_w0" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">TV Shows</div>
          <h2>Check Out These Proper Mint Spoilers From The Geordie Shore Series 15 FINALE!</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/vicky-pattison/news/vicky-pattison-admits-she-was-surprised-about-gaz-beadles-baby-news-and-this-is-why" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vicky-pattison/news/vicky-pattison-admits-she-was-surprised-about-gaz-beadles-baby-news-and-this-is-why"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/16/vickybabynews.jpg?itok=FdLFCPkf" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Vicky Pattison Admits She Was Surprised About Gaz Beadle's Baby News And This Is Why</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/holly-hagan/news/holly-hagan-absolutely-sizzled-on-a-night-out-before-things-got-messy" class="overlay-link"></a>
      <figure class="promo-image"><a href="/holly-hagan/news/holly-hagan-absolutely-sizzled-on-a-night-out-before-things-got-messy"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/15/screen_shot_2017-10-15_at_11.50.39.png?itok=jvDMc6Kq" src="data:image/gif;base64,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" width="520" height="292" alt="Holly Hagan" title="Holly Hagan" /></a></figure>
          <div class="category">Celebrity</div>
          <h2>Holly Hagan Absolutely Sizzled On A Night Out (Before Things Got Messy)</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/fashion/news/times-teen-mom-uks-mia-boardman-was-your-ultimate-fashion-icon" class="overlay-link"></a>
      <figure class="promo-image"><a href="/fashion/news/times-teen-mom-uks-mia-boardman-was-your-ultimate-fashion-icon"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/10/16/mia-boardman-style.jpg?itok=36O9Uu2I" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Every Time Teen Mom UK's Mia Boardman Was Your Ultimate Fashion Icon</h2>
    </article>
    </div>
      </div></div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda59e5cdebb4446'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='0' data-ad-sizes-1020='0' data-ad-sizes-760='0' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
</div></div><div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-nodes-radio-emitter-node"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-nodes view-id-radioactivity_emitter_view_nodes view-display-id-radio_emitter_node view-dom-id-73f979441370f9f586e17e335747f69d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-subjects-panel-pane-1"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-subjects view-id-radioactivity_emitter_view_subjects view-display-id-panel_pane_1 view-dom-id-98cfc86478591786f6a0f2a190e94594">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-vimn-radioactivity">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

</section>  </div>

  
  </div>
      </section>
  <!-- /#footer-ad -->
  <section id="footer-ad" class="nav-slide" role="ad">
      </section>
  <!-- /#page-content -->
  <footer id="page-footer" class="nav-slide" role="contentinfo">
    <div class="page-footer-inner">
              <div class="panel-pane pane-vimn-deployable-menu footer-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/contact-us">Contact Us</a></li>
	<li class="leaf"><a href="/access-services">Access Services</a></li>
	<li class="leaf"><a href="/legal/website-terms-of-use">Website Terms</a></li>
	<li class="leaf"><a href="/legal/mobile-terms-of-use">Mobile Terms</a></li>
	<li class="leaf"><a href="/legal/privacy-policy">Privacy Policy</a></li>
	<li class="leaf"><a href="/legal/cookie-policy">Cookie Policy</a></li>
	<li class="leaf"><a href="http://www.vimn.com/talent">MTV Jobs</a></li>
	<li class="leaf"><a href="http://www.vimn.com/press/mtv">MTV Press</a></li>
	<li class="leaf"><a href="/legal/modern-slavery-act-transparency-statement">Anti-Slavery</a></li>
	<li class="leaf last"><a href="/legal/global-tax-policy-statement">Global Tax Policy Statement</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda59e5cdec0fc73'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='1x2' data-ad-sizes-1020='1x2' data-ad-sizes-760='1x2' data-ad-sizes-0='1x2' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda59e5cdec10108'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='3x3' data-ad-sizes-1020='3x3' data-ad-sizes-760='3x3' data-ad-sizes-0='3x3' >

</div>
  </div>

  
  </div>
          </div>
  </footer>
  <!-- /#page-footer -->

</div>

<!-- /#search-dialog -->
<div id="search-dialog">
  <div class="search-dialog-wrapper">
    <div class="search-dialog-inner">
      <div class="input-wrapper">
        <input type="text" class="search-inp" placeholder="Search for shows, videos..." />
        <a href="#" class="close-btn search-dialog-toggle"></a>
      </div>
      <div class="results">Hit us with some keywords!</div>
    </div>
  </div>
</div>
<!-- /#search-dialog -->
  <script type="text/javascript">
      document.write('<iframe src="http://rs.gwallet.com/r1/pixel/x10556r'+Math.round(Math.random()*10000000)+'" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>');
    </script><noscript><iframe src="http://rs.gwallet.com/r1/pixel/x10556" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript><script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/matchmedia.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/picturefill.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picture.js?v=7.56"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_social/js/vimn-social-share.js?oxefcc"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?oxefcc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pwidget_config = { publisherKey:'jr6suacj39e3o9spfjd2', shareQuote: true }; (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s.po.st/static/v3/post-widget.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_analytics/js/vimn_analytics.js?oxefcc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d) {
  var site = "mtv.co.uk",
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_searchcomponent/js/vimn_searchcomponent.js?oxefcc"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/coda.html?site=mtv.co.uk"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/features/vimn_searchfeature/js/vimn_searchfeature.js?oxefcc"></script>
<!-- PAGEOK -->
</body>
</html>
