<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" class="no-js"><!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=fo5HEGVC" />
<meta property="twitter:title" content="Lewis Capaldi Just Scored His First UK Number 1 With ‘Someone You Loved’ | MTV UK" />
<meta property="twitter:description" content="We think he&#039;s getting kind of used to climbing the charts..." />
<link href="http://fonts.googleapis.com/css?family=Noto+Sans:400,700|Open+Sans:700italic,300,400,700&amp;subset=cyrillic-ext,latin" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.mtv.co.uk/sites/all/themes/vimn/brands/mtv/mtv_co_uk/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:url" content="http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" />
<meta property="twitter:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=fo5HEGVC" />
<meta property="og:description" content="We think he&#039;s getting kind of used to climbing the charts..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index,follow,NOODP" />
<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch.xml" title="MTV UK" />
<link rel="canonical" href="/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="vimn:entity_type" content="node" />
<meta name="vimn:entity_uuid" content="f610093e-3189-4ecd-8673-5ae0ccb92779" />
<meta name="thumbnail" content="http://www.mtv.co.uk/sites/default/files/styles/media_thumbnail/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=JtvPHi78" />
<meta name="description" content="We think he&#039;s getting kind of used to climbing the charts..." />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Lewis Capaldi Just Scored His First UK Number 1 With \u2018Someone You Loved\u2019","url":"http:\/\/www.mtv.co.uk\/lewis-capaldi\/news\/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved","keywords":["lewis capaldi"],"dateCreated":"2019-03-01T18:00:00+00:00","articleSection":"Lewis Capaldi"}</script>
<meta property="og:title" content="Lewis Capaldi Just Scored His First UK Number 1 With ‘Someone You Loved’ | MTV UK" />
  <title>Lewis Capaldi Just Scored His First UK Number 1 With ‘Someone You Loved’ | MTV UK</title>

      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/vimn/common/libraries/html5shiv/dist/html5shiv.js"></script>
  <![endif]-->
  <link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_q4ettwJXxgJ1K_EvWy1ySFkrmGV3p_ahVKs3zCtRc5o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_bcWMQ7xHnKsKrFXkNtvGd5sbuKzFWveJ7DRJ7kD0rlY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PZQDUhEB2ZFZuxA5aWVrAgE3-yPD0kGm0a2oYgEOYfU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_sRoiJhQvJQq6QeaA_k2TBTUGBBlzX2SqcMVA03KcM3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_iz9K8n73FTKIBeZD_nvCW7pkLYR6qqgC_P1VbDgXaqQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PFTkY5MiymRw2S1s9LZz8ozQmObmwILxP8dT_SKAg8s.css" media="all" />
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
    <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/drupal.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/ajax.js?v=7.64"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/underscore/underscore-min.js?v=1.4.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/backbone/backbone-min.js?v=0.9.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.slider.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.jcarousel/jquery.jcarousel.min.js?v=0.3.0-beta"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.mousewheel/jquery.mousewheel.js?v=3.0.6"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_limitsbyviewport/js/vimn_listings_limitsbyviewport.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_loadmore/js/vimn_listings_loadmore.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_navigation/js/vimn_navigation.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_videoplayer/js/vimn_videoplayer_lyrics.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/embed_resize.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/swiper.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/jquerypp.custom.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_franchise/js/vimn_franchise.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/progress.js?v=7.64"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/bentojs.js?site=mtv.co.uk&amp;v=1.10.1"></script>
<script type="text/javascript" src="http://media.mtvnservices.com/pjs/mgid:noah:video:mtv.co.uk:"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._tfa = window._tfa || [];
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/radioactivity/js/radioactivity.js?pnl2hi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{'PageGroup_1': 'Lewis Capaldi','PageGroup_2': 'musicgroup','PageGroup_3': 'vimn_article'}];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
PARSELY = {autotrack: true};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
( function (w,d) {
w.kwa || (w.kwa =  function () {
(w.kwa.q = w.kwa.q || []).push( arguments );
});
se = d.createElement( 'script' ),
fs = d.scripts[ 0 ];
se.src =  '//cdn.keywee.co/dist/analytics.min.js' ; fs.parentNode.insertBefore(se,fs)
}( window ,  document ));
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_tracking.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/autocomplete.js?v=7.64"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/search_api_autocomplete/search_api_autocomplete.js?pnl2hi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    //Ensure namespaces have been defined, without overwriting them.
    if(typeof MTVN == "undefined") MTVN = {};

    MTVN.extend = function(ns, ns_string) {
      var parts = ns_string.split('.'),
          parent = ns,
          pl, i;
      if (parts[0] == "MTVN" || parts[0] == "vmn_page_data") {
          parts = parts.slice(1);
      }
      pl = parts.length;
      for (i = 0; i < pl; i++) {
          //create a property if it doesnt exist
          if (typeof parent[parts[i]] == 'undefined') {
              parent[parts[i]] = {};
          }
          parent = parent[parts[i]];
      }
      return parent;
    }

    MTVN.extend(MTVN, 'MTVN.config.btg.DoubleClick');

    //Configure auto-firing of ads to be manual due the latency of breakpoint adjustments.
    //See js/vimn_coda_gpt.min.js
    MTVN.config.btg.DoubleClick.auto = false;
    MTVN.config.btg.DoubleClick.onDemand = true;
    MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
    //Define page data
    var vmn_page_data = {
      "metadata": {
        "property": "uk_mtv.co.uk",
        "title": (document.getElementsByTagName('h1').length) ? document.getElementsByTagName('h1')[0].innerHTML : document.getElementsByTagName('title')[0].innerHTML,
      },
      "mappings": {
        "ad-unit": {
          "1": "uk_mtv.co.uk"
        },
        "key-values": {}
      }
    };

    document.addEventListener("DOMContentLoaded", function() {
      var body = document.getElementsByTagName("body")[0];

      if (false) {
        body.classList.add("vimn-viewability");
      }

      if (false) {
        body.classList.add("vimn-viewability-phone");
      }
    });

    Drupal.behaviors.vimn_viewability = {
      desktop_enabled: false,
      mobile_enabled: false,
      sizes: ""
    };
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_coda_gpt.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/selectBoxIt/src/javascripts/jquery.selectBoxIt.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/jquery.toggler.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/matchHeight/jquery.matchHeight-min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery.lazyload/jquery.lazyload.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery-visible/jquery.visible.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/vimn_common.min.js?pnl2hi"></script>
<script type="text/javascript">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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-402662 node-type-vimn-article" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7RX3V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7RX3V');</script>
<!-- End Google Tag Manager -->

  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="page">
  <div class="top-ad">
      </div>
  <nav id="mobile-navigation" class="nav-slide" role="navigation">
    <a href="#" class="mobile-navigation-close"></a>
          <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/mtv-news">MTV News</a></li>
											<li class="leaf"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/the-charlotte-show">The Charlotte Show</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf"><a href="/teenmomuk">Teen Mom UK</a></li>
											<li class="leaf last"><a href="/theroyalworld">The Royal World</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/travel">Travel</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first last"><a href="http://www.mtv.co.uk/travel/videos">Videos</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu second-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com/watch">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu mobile-follow-navigation"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
      </nav>
  <!-- /#mobile-navigation -->
  <header id="page-header" class="nav-slide">

    <div class="header-top-menu">
              <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com/watch">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
          </div>

    <div class="page-header-inner">

      <a href="#" class="mobile-navigation-toggle"></a>

      <div class="header-logo">
                  <div class="panel-pane pane-page-logo site-logo"  >
  
      
  
  <div class="pane-content">
    <a href="/" rel="home" id="logo" title="Home"><img src="http://www.mtv.co.uk/sites/all/themes/vimn/common/images/logos/mtv.svg" alt="Home" /></a>  </div>

  
  </div>
              </div>

      <div class="header-main-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/mtv-news">MTV News</a></li>
											<li class="leaf"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/the-charlotte-show">The Charlotte Show</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf"><a href="/teenmomuk">Teen Mom UK</a></li>
											<li class="leaf last"><a href="/theroyalworld">The Royal World</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/travel">Travel</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first last"><a href="http://www.mtv.co.uk/travel/videos">Videos</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
              </div>

      <div class="header-secondary-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
              </div>

      <div class="header-mobile-search">
        <a href="/search" class="search-dialog-toggle"></a>
      </div>

    </div>

  </header>
  <!-- /#page-content -->
  <section id="page-content" class="nav-slide" role="main">
          <div class="panel-pane pane-vimn-subject-submenu"  >
  
      
  
  <div class="pane-content">
    
<div class="vimn-subject-submenu">
  <h2>
            <a href="/lewis-capaldi">Lewis Capaldi</a>         </h2>
      <nav class="vimn-subject-submenu-nav">
    <div class="vimn-subject-submenu-nav-mobile"></div>
      <ul class="links">
                          <li>
            <a href="/lewis-capaldi">Main</a>          </li>
                  <li>
            <a href="/lewis-capaldi/videos">Videos</a>          </li>
                  <li>
            <a href="/lewis-capaldi/news" class="active">News</a>          </li>
                              </ul>
    </nav>
  
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-search-inlineform"  >
  
      
  
  <div class="pane-content">
    <form action="/search" method="get" id="vimn-searchcomponent-inlinesearch-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keywords">
  <span class="field-prefix"><div class="ajax-spinner"></div></span> <input class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_nodes" data-min-autocomplete-length="2" type="text" id="keywords" name="keywords" value="" size="40" maxlength="128" /><input type="hidden" id="keywords-autocomplete" value="http://www.mtv.co.uk/index.php?q=search_api_autocomplete/search_api_views_search_nodes/-" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit" name="" value="Search" class="form-submit" /></div></form>  </div>

  
  </div>
<div class="panel-pane pane-pane-messages"  >
  
      
  
  <div class="pane-content">
      <div class="tabs"></div>
  </div>

  
  </div>
<div class="panel-pane pane-page-content"  >
  
      
  
  <div class="pane-content">
    <section class="vimn-grid-layout">

  <div class='region'><div class='region-inner'></div></div><div class='region tablet_cols_2 desktop_cols_2 large_desktop_cols_3'><div class='region-inner article-content-area'><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Lewis Capaldi Just Scored His First UK Number 1 With ‘Someone You Loved’</h1>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-summary"  >
  
      
  
  <div class="pane-content">
    <p class="content-summary">We think he's getting kind of used to climbing the charts...</p>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-author-byline"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-vimn-author-byline field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="author_byline">
<a href="/authors/claire-rowden">
	<img class="auth_pic" src="http://www.mtv.co.uk/sites/default/files/styles/image-w-200-h-200-scale-crop/public/profiles/-0xucd-.jpg-large_0.jpeg?itok=G2HsEbRo">
	Claire Rowden</a>
</div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-socialblock"  >
  
      
  
  <div class="pane-content">
    <ul class="share-list">
      <li class="share-bar-item">
      <a class="share-bar-link share-bar-link--facebook" data-js="social-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved">
        <span class="share-bar-icon"></span>
        <span class="share-bar-text">Share to Facebook</span>
      </a>
    </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--twitter" data-js="social-share" target="_blank" href="https://twitter.com/share?url=http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved&text=Lewis Capaldi Just Scored His First UK Number 1 With ‘Someone You Loved’">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Tweet to Twitter</span>
    </a>
  </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--googleplus" data-js="social-share" target="_blank" href="https://plus.google.com/share?url=http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Share to Google plus</span>
    </a>
  </li>
  </ul>
  </div>

  
  </div>
<div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    Friday, March 1, 2019 - 18:00  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-article-copy"  >
  
      
  
  <div class="pane-content">
    <div class="content-copy-text"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>It finally happened. Scottish singer/songwriter <a href="/lewis-capaldi" data-subject-uuid="93404179-6fdd-486b-9eac-4ad7b1bdbac7" title="Lewis Capaldi" itemscope="" itemtype="http://schema.org/MusicGroup">Lewis Capaldi</a> has only gone and scored his first UK Number 1 Single with his emotional ballad &lsquo;Someone You Loved&rsquo;.</p>

<p>The song, which has been battling hard behind Ariana Grande&rsquo;s singles &lsquo;7 rings&rsquo; and &lsquo;break up with your girlfriend, i&rsquo;m bored&rsquo; these past two weeks, has officially surpassed them and stolen the top spot after it&rsquo;s debut in the Top 100 at 66, nine weeks ago.</p>

<p><div class="vimn-files-image-embed"><div class="vimn-files-image-embed-inner"><span data-picture="">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=JVwWGy5c" ></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-scale/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=Xpp0tp4I" ></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=RURw9Kri" ></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=RURw9Kri" ></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=RURw9Kri" ></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-900-scale/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=7Mu3nYU5" ></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=JVwWGy5c" alt="" title="" /></noscript>
</span><div class="vimn-files-image-embed-caption-group"><span class="vimn-files-image-embed-credit">getty</span></div></div></div></p>

<h2 class="pane-title">Watch Lewis Capaldi&rsquo;s reaction to his first UK Number 1 Single With &lsquo;Someone You Loved&rsquo; below:</h2>

<p><div class="oembed oembed-video"><a href="https://www.youtube.com/watch?v=SYrkGi0nens&amp;feature=youtu.be" class="oembed-title">Lewis Capaldi celebrates Someone You Loved reaching Number 1 on the Official UK Singles Chart</a><div class="oembed-content"><iframe width="480" height="270" src="https://www.youtube.com/embed/SYrkGi0nens?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></p>

<p>The recent MTV PUSH: Ones To Watch 2019 <a href="http://www.mtv.co.uk/mtv-push-ones-to-watch-2019/news/lewis-capaldi-wins-mtv-push-ones-to-watch-2019">winner</a> told the OfficialCharts.com: &ldquo;Look who it is at Number 1! If you&rsquo;ve listened to it, bought it, streamed it&hellip; thanks very much. This is my first Number 1 so I&rsquo;m officially a one-hit wonder on the Official Charts.&rdquo;</p>

<p>The song jumps from 3 to 1 since last week, accumulating a whopping 58,000 sales combined, and 6 million audio streams. Capaldi first made his debut in the UK Top 40 with his single &lsquo;Grace&rsquo; last November which peaked at number 24.</p>

<p>His debut album, &lsquo;Divinely Uninspired To A Hellish Extent&rsquo; is coming May 17th, and he&rsquo;s just dropped tickets for his tour which UK dates sold out in less than a second:</p>

<p>https://www.instagram.com/p/BuLpDV5hCsF/</p>

<p>Following closely behind is Calvin Harris and Rag &lsquo;n&rsquo; Bone Man&rsquo;s &lsquo;Giant&rsquo; at number two, and Ariana Grande&rsquo;s previous number one with &lsquo;7 Rings&rsquo; falls just below at number 4.</p>

<p>We&rsquo;re so proud of Lewis Capaldi and can&rsquo;t wait to see the success that will follow in 2019.</p>

<p><iframe frameborder="0" class="embed-video" id="video-embed-b7347adb-af85-4fa1-ae60-f52ab5122d08" src="http://www.mtv.co.uk/embed/uuid%3Ab7347adb-af85-4fa1-ae60-f52ab5122d08?conf=%7B%22source_nid%22%3A%22402662%22%7D&page=402662%7Ccontent_type%3Darticle%3Buuid%3Df610093e-3189-4ecd-8673-5ae0ccb92779%3Barticle_type%3Dnews%3Barticle_cat%3Dmusic%3Bsubject_schema%3Dvimn_subject%3Bsubject%3Dlewis_capaldi" allowfullscreen></iframe>
&#8203;</p></body></html>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_1 large_desktop_cols_1'><div class='region-inner '><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5c79cc438acdc'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='300x600,300x250' data-ad-sizes-1020='300x600,300x250' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Latest News</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_844e742cb4533fecbd30cd62886edc47' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-epsilon content-listing load-more-enabled"  data-item-count-mobile="20" data-item-count-tablet="20" data-item-count-desktop="15" data-item-count-large-desktop="15"  data-total-items-number="20000"  >
        <div class="vimn-listing-content  content-listing load-more-enabled-content" >
      <article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/troye-sivan/news/troye-sivan-brings-pop-perfection-to-london-on-the-bloom-tour" class="overlay-link"></a>
      <figure class="promo-image"><a href="/troye-sivan/news/troye-sivan-brings-pop-perfection-to-london-on-the-bloom-tour"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/03/01/gettyimages-1128157709.jpg?itok=hx12lB7_" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Troye Sivan Brings Pop Perfection To London On The Bloom Tour</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=nYebpSam" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Lewis Capaldi Just Scored His First UK Number 1 With ‘Someone You Loved’</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/travel/news/the-worlds-first-craft-beer-airline" class="overlay-link"></a>
      <figure class="promo-image"><a href="/travel/news/the-worlds-first-craft-beer-airline"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/03/01/20170214_dogtap_3007283_dsc0921_edit.jpg?itok=ugRM3f76" src="data:image/gif;base64,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" alt="The World&amp;#039;s First Craft Beer Airline" title="The World&amp;#039;s First Craft Beer Airline" /></a></figure>
          <div class="promo-title">We Flew On The World's First Craft Beer Airline</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/jonas-brothers/news/new-music-roundup-selena-gomez-jonas-brothers-tom-walker-and-more" class="overlay-link"></a>
      <figure class="promo-image"><a href="/jonas-brothers/news/new-music-roundup-selena-gomez-jonas-brothers-tom-walker-and-more"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/03/01/jonasbrotherssuckerr.jpg?itok=qg3u2l6Q" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">New Music Round-up: Selena Gomez, Jonas Brothers, Tom Walker And More</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/ariana-grande/news/ariana-grande-and-exboyfriend-big-sean-have-been-pictured-reuniting" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ariana-grande/news/ariana-grande-and-exboyfriend-big-sean-have-been-pictured-reuniting"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/03/01/umarisean.jpg?itok=T3R5uoNk" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Ariana Grande And Ex-Boyfriend Big Sean Have Been Pictured Reuniting</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-rocks-channel/news/8-of-the-most-revolutionary-indie-anthems-ever" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-rocks-channel/news/8-of-the-most-revolutionary-indie-anthems-ever"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/02/28/oasis-supersonic.jpg?itok=mb8Mf-g_" src="data:image/gif;base64,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" alt="Oasis - Supersonic - Music Video" title="Oasis - Supersonic - Music Video" /></a></figure>
          <div class="promo-title">8 Of The Most Revolutionary Indie Anthems Ever! </div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/travis-scott-denies-cheating-on-kylie-jenner-amid-claims-she-found-evidence" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/travis-scott-denies-cheating-on-kylie-jenner-amid-claims-she-found-evidence"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/03/01/kylienavcheat.jpg?itok=QSbuaZWE" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Travis Scott Denies Cheating On Kylie Jenner Amid Claims She ‘Found Evidence’ </div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-style-0/news/7-times-justin-bieber-proved-hes-one-big-student-style-guide" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-style-0/news/7-times-justin-bieber-proved-hes-one-big-student-style-guide"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/03/01/jb_bday.jpg?itok=WgamOoYS" src="data:image/gif;base64,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" alt="7 Times Justin Bieber Proved He’s One Big Student Style Guide" /></a></figure>
          <div class="promo-title">7 Times Justin Bieber Proved He’s One Big Student Style Guide</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/josh-ritchie-reveals-hes-excited-to-be-a-dad-as-charlotte-crosby-calls-him-a-dilf" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/josh-ritchie-reveals-hes-excited-to-be-a-dad-as-charlotte-crosby-calls-him-a-dilf"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/03/01/charlottegshore_51311985_403269263773499_143473438583008651_n.jpg?itok=Sf9v1p__" src="data:image/gif;base64,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" alt="Josh Ritchie Reveals He’s ‘Excited’ To Be A Dad As Charlotte Crosby Calls Him A ‘Dilf’" /></a></figure>
          <div class="promo-title">Josh Ritchie Reveals He’s ‘Excited’ To Be A Dad As Charlotte Crosby Calls Him A ‘Dilf’</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/selena-gomez/news/selena-gomez-benny-blanco-j-balvin-and-tainys-i-cant-get-enough-is-out-and-its-straight-fire" class="overlay-link"></a>
      <figure class="promo-image"><a href="/selena-gomez/news/selena-gomez-benny-blanco-j-balvin-and-tainys-i-cant-get-enough-is-out-and-its-straight-fire"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/02/28/i_cant_get_enough.jpg?itok=9clMTSud" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Selena Gomez, Benny Blanco, J Balvin and Tainy’s ‘I Can’t Get Enough’ Is Out And It’s Straight Fire</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-rocks-channel/news/9-times-indie-fashion-went-too-far" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-rocks-channel/news/9-times-indie-fashion-went-too-far"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/02/27/yeahyeahyeahs-rexfeatures_2491277c.jpg?itok=pbcCylJj" src="data:image/gif;base64,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" alt="Yeah Yeah Yeahs " title="Yeah Yeah Yeahs " /></a></figure>
          <div class="promo-title">9 Times Indie Fashion Went Too Far </div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-push/news/get-to-know-big-tobz" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-push/news/get-to-know-big-tobz"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/02/26/bigtobz_pressshot_1small.png.jpg?itok=tyqF0Jfk" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Get To Know: Big Tobz</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/bebe-rexha/news/making-the-video-bebe-rexhas-last-hurrah" class="overlay-link"></a>
      <figure class="promo-image"><a href="/bebe-rexha/news/making-the-video-bebe-rexhas-last-hurrah"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/02/28/screen_shot_2019-02-28_at_12.05.13.png.jpg?itok=CPIcG5LK" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Bebe Rexha Is On Fire In The Making Of ‘Last Hurrah’ </div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/club-mtv/news/competition-be-a-dj-for-club-mtv-x-nstudio" class="overlay-link"></a>
      <figure class="promo-image"><a href="/club-mtv/news/competition-be-a-dj-for-club-mtv-x-nstudio"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/04/25/mos_mw-6.jpg?itok=saN9Tek0" src="data:image/gif;base64,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" alt="Club MTV" title="Club MTV" /></a></figure>
          <div class="promo-title">Competition: Be A DJ For Club MTV x N-Studio!</div>
    </article>
<article class="promo-type-d article vimn_article">
  <a href="http://www.mtv.co.uk/the-charlotte-show/articles/the-charlotte-show-everything-you-need-to-know-about-series-2" class="overlay-link"></a>
      <figure class="promo-image"><a href="/the-charlotte-show/articles/the-charlotte-show-everything-you-need-to-know-about-series-2"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/subjects/2019/01/08/tsc_s2_key_art_-_super_landscape_clean.jpg?itok=KNcujp1d" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">The Charlotte Show Series 2: 10 Things We Learnt From Episode #5</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/marnie-simpson/news/marnie-simpson-shares-graphic-snap-of-missing-nail-after-ripping-her-acrylic-clean-off" class="overlay-link"></a>
      <figure class="promo-image"><a href="/marnie-simpson/news/marnie-simpson-shares-graphic-snap-of-missing-nail-after-ripping-her-acrylic-clean-off"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/02/28/marniesimpson.jpg?itok=lDmhb-nl" src="data:image/gif;base64,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" alt="Marnie Simpson false nails" /></a></figure>
          <div class="promo-title">Marnie Simpson Shares Graphic Snap Of Missing Nail After Ripping Her Acrylic Clean Off</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/teen-mom-uk/news/teen-mom-uk-everything-you-need-to-know-about-series-5" class="overlay-link"></a>
      <figure class="promo-image"><a href="/teen-mom-uk/news/teen-mom-uk-everything-you-need-to-know-about-series-5"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/subjects/2019/01/09/tmuk_key_art_clean.jpg?itok=7rAj1azE" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Teen Mom UK: Everything You Need To Know About Series 5</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/chloe-ferry/news/chloe-ferry-and-sam-gowland-forced-to-hide-from-crazed-fan-on-holiday" class="overlay-link"></a>
      <figure class="promo-image"><a href="/chloe-ferry/news/chloe-ferry-and-sam-gowland-forced-to-hide-from-crazed-fan-on-holiday"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/02/28/chloegshore1_53659138_384240495493510_9075232550070997118_n.jpg?itok=E2iJRHT8" src="data:image/gif;base64,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" alt="Chloe Ferry and Sam Gowland" /></a></figure>
          <div class="promo-title">Chloe Ferry and Sam Gowland Forced To Hide From Crazed Fan On Holiday</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/jordyn-woods/news/khloe-kardashian-is-already-throwing-shade-at-jordyn-woods-tellall-interview" class="overlay-link"></a>
      <figure class="promo-image"><a href="/jordyn-woods/news/khloe-kardashian-is-already-throwing-shade-at-jordyn-woods-tellall-interview"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/11/26/gettyimages-1061712776.jpg?itok=UZIZfTuu" src="data:image/gif;base64,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" alt="Khloe Kardashian at a Fashion Nova event." /></a></figure>
          <div class="promo-title">Khloe Kardashian Is Already Shading Jordyn Woods For Her Tell-All Interview</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/jonas-brothers/news/the-jonas-brothers-confirmed-their-reunion-and-fans-are-losing-their-minds" class="overlay-link"></a>
      <figure class="promo-image"><a href="/jonas-brothers/news/the-jonas-brothers-confirmed-their-reunion-and-fans-are-losing-their-minds"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/02/28/jobrosnav.jpg?itok=Q6_iZyCV" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">The Jonas Brothers ‘Confirmed Their Reunion’ And Fans Are Losing Their Minds</div>
    </article>
    </div>
      </div>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_3 large_desktop_cols_4'><div class='region-inner'><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5c79cc436ee11'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">More From Lewis Capaldi</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_539214e8c8b6eaab6ce3544f11b4d3fb' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-beta content-listing view-mode-variant-a load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="18"  >
        <div class="vimn-listing-content  content-listing view-mode-variant-a load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=seI-RmW9" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lewis Capaldi Just Scored His First UK Number 1 With ‘Someone You Loved’</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-reveals-genius-debut-album-title-new-uk-tour-dates" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lewis-capaldi/news/lewis-capaldi-reveals-genius-debut-album-title-new-uk-tour-dates"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/02/18/lewis-capaldi_leadshot_rgb-alexandra-gavillet.jpg?itok=CyaPU2T-" src="data:image/gif;base64,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" width="520" height="292" alt="Lewis Capaldi" title="Lewis Capaldi" /></a></figure>
              <div class="promo-title">Lewis Capaldi Reveals Genius Debut Album Title & New UK Tour Dates</div>
  </article>
<article class="promo-type-a vimn_video_collection">
  <a href="http://www.mtv.co.uk/ava-max/videos/the-official-no1-singles-of-2019" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ava-max/videos/the-official-no1-singles-of-2019"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/01/19/ariana-grande.jpg?itok=_HVV0uES" src="data:image/gif;base64,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" width="520" height="292" alt="Ariana Grande in the &amp;#039;7 Rings&amp;#039; music video" title="Ariana Grande in the &amp;#039;7 Rings&amp;#039; music video" /></a></figure>
            <div class="subject">Ava Max</div>
        <div class="promo-title">The Official No.1 Singles Of 2019</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/bastille/news/bastille-brixton-london-show-review-2019" class="overlay-link"></a>
      <figure class="promo-image"><a href="/bastille/news/bastille-brixton-london-show-review-2019"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/02/14/027_d5a_4480.jpg?itok=ujk6M-Jz" src="data:image/gif;base64,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" width="520" height="292" alt="Bastille perform at London&amp;#039;s Brixton Academy" title="Bastille perform at London&amp;#039;s Brixton Academy" /></a></figure>
              <div class="promo-title">Review: Bastille's 'Still Avoiding Tomorrow' Tour at London's Brixton Academy</div>
  </article>
<article class="promo-type-a vimn_music_video">
  <a href="http://www.mtv.co.uk/lewis-capaldi/videos/someone-you-loved" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lewis-capaldi/videos/someone-you-loved"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2019/02/13/lewiscapaldi-someoneyouloved.jpg?itok=vdFNb85X" src="data:image/gif;base64,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" width="520" height="292" alt="Lewis Capaldi  Someone You Loved - Music Video" title="Lewis Capaldi  Someone You Loved - Music Video" /></a></figure>
            <div class="subject">Lewis Capaldi</div>
        <div class="promo-title">Someone You Loved</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-unveils-powerful-music-video-for-top-10-song-someone-you-loved" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lewis-capaldi/news/lewis-capaldi-unveils-powerful-music-video-for-top-10-song-someone-you-loved"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/02/08/peter_capaldi_someone_you_loved_0.jpg?itok=FUlYJNCk" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lewis Capaldi Unveils Powerful Music Video For Top 10 Song ‘Someone You Loved’</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-push-ones-to-watch-2019/news/lewis-capaldi-wins-mtv-push-ones-to-watch-2019" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-push-ones-to-watch-2019/news/lewis-capaldi-wins-mtv-push-ones-to-watch-2019"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/01/29/lewiscapaldi-mtv-retouched-1.jpg?itok=rszEeHwh" src="data:image/gif;base64,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" width="520" height="292" alt="Lewis Capaldi " title="Lewis Capaldi " /></a></figure>
              <div class="promo-title">Lewis Capaldi Wins MTV PUSH: Ones To Watch 2019!</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-push-ones-to-watch-2019/news/lewis-capaldi-talks-crotch-activated-fireworks-and-working-with-frank-oceans-producer" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-push-ones-to-watch-2019/news/lewis-capaldi-talks-crotch-activated-fireworks-and-working-with-frank-oceans-producer"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/01/07/lewis_capaldi-2.jpg?itok=1YCfOZt6" src="data:image/gif;base64,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" width="520" height="292" alt="MTV PUSH: Ones To Watch 2019 - Lewis Capaldi" title="MTV PUSH: Ones To Watch 2019 - Lewis Capaldi" /></a></figure>
              <div class="promo-title">Lewis Capaldi Talks Crotch-Activated Fireworks & Working With Frank Ocean’s Producer</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-push-ones-to-watch-2019/news/voting-for-mtv-push-ones-to-watch-2019-is-open" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-push-ones-to-watch-2019/news/voting-for-mtv-push-ones-to-watch-2019-is-open"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtvpush-onestowatch2019-promo.jpg?itok=HLby7Wjp" src="data:image/gif;base64,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" width="520" height="292" alt="MTV PUSH: Ones To Watch 2019" title="MTV PUSH: Ones To Watch 2019" /></a></figure>
              <div class="promo-title">Voting For MTV PUSH: Ones To Watch 2019 Is Open!</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/mtv-push-ones-to-watch-2019/videos/lewis-capaldi-mtv-push-ones-to-watch-2019-spotlight-interview" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-push-ones-to-watch-2019/videos/lewis-capaldi-mtv-push-ones-to-watch-2019-spotlight-interview"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/01/07/lewis_3.jpg?itok=hj374crP" src="data:image/gif;base64,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" width="520" height="292" alt="MTV PUSH: Ones To Watch 2019 - Lewis Capaldi" title="MTV PUSH: Ones To Watch 2019 - Lewis Capaldi" /></a></figure>
            <div class="subject">MTV PUSH: Ones To Watch 2019</div>
        <div class="promo-title">Lewis Capaldi - MTV PUSH: Ones To Watch 2019 Spotlight Interview</div>
  </article>
<article class="promo-type-a vimn_music_video">
  <a href="http://www.mtv.co.uk/lewis-capaldi/videos/someone-you-loved-live-london-road-fire-station" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lewis-capaldi/videos/someone-you-loved-live-london-road-fire-station"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2019/01/15/lewis-capaldi-live.jpg?itok=ijgW5wVZ" src="data:image/gif;base64,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" width="520" height="292" alt="Lewis Capaldi - Someone You Loved - Live At The London Road Fire Station - Music Video" title="Lewis Capaldi - Someone You Loved - Live At The London Road Fire Station - Music Video" /></a></figure>
            <div class="subject">Lewis Capaldi</div>
        <div class="promo-title">Someone You Loved (Live At The London Road Fire Station)</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/the-brit-awards/news/brits-2019-lewis-capaldi-mahalia-sam-fender-are-this-years-critics-choice-nominees" class="overlay-link"></a>
      <figure class="promo-image"><a href="/the-brit-awards/news/brits-2019-lewis-capaldi-mahalia-sam-fender-are-this-years-critics-choice-nominees"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/11/29/brits2019-criticschoice-shortlist-lo.jpg?itok=4Dvvgah_" src="data:image/gif;base64,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" width="520" height="292" alt="The BRIT Awards 2019 Critics Choice Shortlist - Sam Fender, Mahalia, Lewis Capaldi" title="The BRIT Awards 2019 Critics Choice Shortlist - Sam Fender, Mahalia, Lewis Capaldi" /></a></figure>
              <div class="promo-title">BRITs 2019: Lewis Capaldi, Mahalia & Sam Fender Are This Year’s Critics Choice Nominees</div>
  </article>
    </div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5c79cc438970b'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Trending Articles</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_13cc73e72a6ac66dd0b1d2fe3c6e6940' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-alpha content-listing load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="51"  >
        <div class="vimn-listing-content show-category content-listing load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/josh-ritchie-reveals-hes-excited-to-be-a-dad-as-charlotte-crosby-calls-him-a-dilf" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/josh-ritchie-reveals-hes-excited-to-be-a-dad-as-charlotte-crosby-calls-him-a-dilf"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/03/01/charlottegshore_51311985_403269263773499_143473438583008651_n.jpg?itok=uIaK6VtQ" src="data:image/gif;base64,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" width="520" height="292" alt="Josh Ritchie Reveals He’s ‘Excited’ To Be A Dad As Charlotte Crosby Calls Him A ‘Dilf’" /></a></figure>
              <div class="promo-title">Josh Ritchie Reveals He’s ‘Excited’ To Be A Dad As Charlotte Crosby Calls Him A ‘Dilf’</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/marnie-simpson/news/marnie-simpson-shares-graphic-snap-of-missing-nail-after-ripping-her-acrylic-clean-off" class="overlay-link"></a>
      <figure class="promo-image"><a href="/marnie-simpson/news/marnie-simpson-shares-graphic-snap-of-missing-nail-after-ripping-her-acrylic-clean-off"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/02/28/marniesimpson.jpg?itok=DRZroRPM" src="data:image/gif;base64,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" width="520" height="292" alt="Marnie Simpson false nails" /></a></figure>
              <div class="promo-title">Marnie Simpson Shares Graphic Snap Of Missing Nail After Ripping Her Acrylic Clean Off</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/chloe-ferry/news/chloe-ferry-and-sam-gowland-forced-to-hide-from-crazed-fan-on-holiday" class="overlay-link"></a>
      <figure class="promo-image"><a href="/chloe-ferry/news/chloe-ferry-and-sam-gowland-forced-to-hide-from-crazed-fan-on-holiday"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/02/28/chloegshore1_53659138_384240495493510_9075232550070997118_n.jpg?itok=_Ce1RCa7" src="data:image/gif;base64,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" width="520" height="292" alt="Chloe Ferry and Sam Gowland" /></a></figure>
              <div class="promo-title">Chloe Ferry and Sam Gowland Forced To Hide From Crazed Fan On Holiday</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/travis-scott-denies-cheating-on-kylie-jenner-amid-claims-she-found-evidence" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/travis-scott-denies-cheating-on-kylie-jenner-amid-claims-she-found-evidence"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/03/01/kylienavcheat.jpg?itok=mTX924GL" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Travis Scott Denies Cheating On Kylie Jenner Amid Claims She ‘Found Evidence’ </div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/charlotte-crosby-gets-candid-about-her-relationship-i-was-getting-really-paranoid" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/charlotte-crosby-gets-candid-about-her-relationship-i-was-getting-really-paranoid"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/02/27/screen_shot_2019-02-27_at_12.23.55.png?itok=PTRmiVnU" src="data:image/gif;base64,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" width="520" height="292" alt="Charlotte Crosby Gets Candid About How Filming The Charlotte Show Put A Strain On Her Relationship" /></a></figure>
              <div class="promo-title">Charlotte Crosby Opens Up About A "Really Bad Time" In Her And Josh Ritchie's Relationship</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/teen-mom-uk/news/Teen-Mom-UK-Spoiler-Shannon-Wise-Reveals-Big-Pregnancy-News-To-Her-Sister-And-This-Is-Her-Reaction" class="overlay-link"></a>
      <figure class="promo-image"><a href="/teen-mom-uk/news/Teen-Mom-UK-Spoiler-Shannon-Wise-Reveals-Big-Pregnancy-News-To-Her-Sister-And-This-Is-Her-Reaction"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/02/25/tmuk-506-spoiler-shannon-nav.jpg?itok=iSVFzKyY" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Teen Mom UK Spoiler: Shannon Wise Reveals Big Pregnancy News To Her Sister And This Is Her Reaction</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/ariana-grande/news/ariana-grande-and-exboyfriend-big-sean-have-been-pictured-reuniting" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ariana-grande/news/ariana-grande-and-exboyfriend-big-sean-have-been-pictured-reuniting"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/03/01/umarisean.jpg?itok=AN9knMbM" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Ariana Grande And Ex-Boyfriend Big Sean Have Been Pictured Reuniting</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lewis-capaldi/news/lewis-capaldi-just-scored-his-first-uk-number-1-with-someone-you-loved" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/03/01/lewiscapaldinumberone.jpg?itok=seI-RmW9" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lewis Capaldi Just Scored His First UK Number 1 With ‘Someone You Loved’</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/jonas-brothers/news/new-music-roundup-selena-gomez-jonas-brothers-tom-walker-and-more" class="overlay-link"></a>
      <figure class="promo-image"><a href="/jonas-brothers/news/new-music-roundup-selena-gomez-jonas-brothers-tom-walker-and-more"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/03/01/jonasbrotherssuckerr.jpg?itok=q-rAiMjC" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">New Music Round-up: Selena Gomez, Jonas Brothers, Tom Walker And More</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/bebe-rexha/news/making-the-video-bebe-rexhas-last-hurrah" class="overlay-link"></a>
      <figure class="promo-image"><a href="/bebe-rexha/news/making-the-video-bebe-rexhas-last-hurrah"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/02/28/screen_shot_2019-02-28_at_12.05.13.png.jpg?itok=SmAz6bW-" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Bebe Rexha Is On Fire In The Making Of ‘Last Hurrah’ </div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/troye-sivan/news/troye-sivan-brings-pop-perfection-to-london-on-the-bloom-tour" class="overlay-link"></a>
      <figure class="promo-image"><a href="/troye-sivan/news/troye-sivan-brings-pop-perfection-to-london-on-the-bloom-tour"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/03/01/gettyimages-1128157709.jpg?itok=VsOMlLi-" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Troye Sivan Brings Pop Perfection To London On The Bloom Tour</div>
  </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/sex/news/recordbreaking-sex-10-sex-records-that-will-make-you-think-wtf" class="overlay-link"></a>
      <figure class="promo-image"><a href="/sex/news/recordbreaking-sex-10-sex-records-that-will-make-you-think-wtf"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2016/07/01/gettyimages-145629261.jpg?itok=BmLsiqvd" src="data:image/gif;base64,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" width="520" height="292" alt="balloon-animals" title="balloon-animals" /></a></figure>
          <div class="category">Life</div>
          <div class="promo-title">Record-Breaking Sex: 10 Sex Records That Will Make You Think WTF</div>
  </article>
    </div>
      </div></div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5c79cc438a94b'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='0' data-ad-sizes-1020='0' data-ad-sizes-760='0' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
</div></div><div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-nodes-radio-emitter-node"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-nodes view-id-radioactivity_emitter_view_nodes view-display-id-radio_emitter_node view-dom-id-f617a8ab5678d74af72f797753ec1106">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-subjects-panel-pane-1"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-subjects view-id-radioactivity_emitter_view_subjects view-display-id-panel_pane_1 view-dom-id-e4f755b964a8db6c438c0469d5a1fff2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-vimn-radioactivity">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

</section>  </div>

  
  </div>
      </section>
  <!-- /#footer-ad -->
  <section id="footer-ad" class="nav-slide" role="ad">
      </section>
  <!-- /#page-content -->
  <footer id="page-footer" class="nav-slide" role="contentinfo">
    <div class="page-footer-inner">
              <div class="panel-pane pane-vimn-deployable-menu footer-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/contact-us">Contact Us</a></li>
	<li class="leaf"><a href="/access-services">Access Services</a></li>
	<li class="leaf"><a href="/legal/website-terms-of-use">Website Terms</a></li>
	<li class="leaf"><a href="/legal/mobile-terms-of-use">Mobile Terms</a></li>
	<li class="leaf"><a href="/legal/privacy-policy">Privacy Policy</a></li>
	<li class="leaf"><a href="/legal/cookie-policy">Cookie Policy</a></li>
	<li class="leaf"><a href="http://www.vimn.com/talent">MTV Jobs</a></li>
	<li class="leaf"><a href="http://www.vimn.com/press/mtv">MTV Press</a></li>
	<li class="leaf"><a href="/legal/modern-slavery-act-transparency-statement">Anti-Slavery</a></li>
	<li class="leaf last"><a href="/legal/global-tax-policy-statement">Global Tax Policy Statement</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5c79cc43e8101'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='1x2' data-ad-sizes-1020='1x2' data-ad-sizes-760='1x2' data-ad-sizes-0='1x2' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5c79cc43e8507'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='3x3' data-ad-sizes-1020='3x3' data-ad-sizes-760='3x3' data-ad-sizes-0='3x3' >

</div>
  </div>

  
  </div>
          </div>
  </footer>
  <!-- /#page-footer -->

</div>

<!-- /#search-dialog -->
<div id="search-dialog">
  <div class="search-dialog-wrapper">
    <div class="search-dialog-inner">
      <div class="input-wrapper">
        <input type="text" class="search-inp" placeholder="Search for shows, videos..." />
        <a href="#" class="close-btn search-dialog-toggle"></a>
      </div>
      <div class="results">Hit us with some keywords!</div>
    </div>
  </div>
</div>
<!-- /#search-dialog -->
  <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/matchmedia.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/picturefill.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picture.js?v=7.64"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.vimn_gdpr.postConsentCallbacks["c6497ccc329698b8ee95aa05aec30bf7"] = function () { Drupal.behaviors.vimn_gdpr.appendScript("c6497ccc329698b8ee95aa05aec30bf7", "//cdn.taboola.com/libtrc/vccpscmtv/tfa.js"); };
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.vimn_gdpr.postConsentCallbacks["0fef1a9a9474b13a5041069285be9180"] = function () { // Start of DoubleClick Floodlight Tag: Please do not remove
// Activity name of this tag: Video Play
// Creation Date: 04/29/2014
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
// <!-- End of DoubleClick Floodlight Tag: Please do not remove --> };
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.vimn_gdpr.postConsentCallbacks["232a889bc81741f487a648bc5543babc"] = function () { (function(d) {
  var site = "mtv.co.uk",
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document); };
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.vimn_gdpr.postConsentCallbacks["3d8c00025cdda4b0fe2a0960354b0c8b"] = function () { Drupal.settings.vimn_analytics.keywee_active = true; kwa("initialize", 330); };
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_social/js/vimn-social-share.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_analytics/js/vimn_analytics.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_searchcomponent/js/vimn_searchcomponent.min.js?pnl2hi"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/coda.html?site=mtv.co.uk&amp;stage=1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/vimn_gdpr.js?pnl2hi"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/features/vimn_searchfeature/js/vimn_searchfeature.min.js?pnl2hi"></script>
<!-- PAGEOK -->
</body>
</html>
