<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" class="no-js"><!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/galleries/large/2017/09/28/lilirein.jpg?itok=GXRT0jvP" />
<meta property="twitter:title" content="Lili Reinhart Opens Up About Her Experience With Body Dysmorphia | MTV UK" />
<meta property="twitter:description" content="The Riverdale actor has called out some of the &quot;destructive&quot; messages she&#039;s received. " />
<link href="http://fonts.googleapis.com/css?family=Noto+Sans:400,700|Open+Sans:700italic,300,400,700&amp;subset=cyrillic-ext,latin" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.mtv.co.uk/sites/all/themes/vimn/brands/mtv/mtv_co_uk/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:url" content="http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia" />
<meta property="twitter:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/galleries/large/2017/09/28/lilirein.jpg?itok=GXRT0jvP" />
<meta property="og:description" content="The Riverdale actor has called out some of the &quot;destructive&quot; messages she&#039;s received. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index,follow,NOODP" />
<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch.xml" title="MTV UK" />
<link rel="canonical" href="/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="vimn:entity_type" content="node" />
<meta name="vimn:entity_uuid" content="dc740045-d244-4dbb-a2b5-b540fbada5f8" />
<meta name="thumbnail" content="http://www.mtv.co.uk/sites/default/files/styles/media_thumbnail/public/mtv_uk/galleries/large/2017/09/28/lilirein.jpg?itok=g9_PeBxt" />
<meta name="description" content="The Riverdale actor has called out some of the &quot;destructive&quot; messages she&#039;s received. " />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Lili Reinhart Opens Up About Her Experience With Body Dysmorphia","url":"http:\/\/www.mtv.co.uk\/lili-reinhart\/news\/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia","keywords":{"0":"lili reinhart","1":"riverdale","4":"body dysmorphia","5":"mental health","6":"twitter","7":"backlash","8":"marilyn monroe","9":"comments","10":"fans","11":"eating disorder"},"dateCreated":"2018-07-05T12:58:56+01:00","articleSection":"Lili Reinhart"}</script>
<meta property="og:title" content="Lili Reinhart Opens Up About Her Experience With Body Dysmorphia | MTV UK" />
  <title>Lili Reinhart Opens Up About Her Experience With Body Dysmorphia | MTV UK</title>

      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/vimn/common/libraries/html5shiv/dist/html5shiv.js"></script>
  <![endif]-->
  <link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_q4ettwJXxgJ1K_EvWy1ySFkrmGV3p_ahVKs3zCtRc5o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_bcWMQ7xHnKsKrFXkNtvGd5sbuKzFWveJ7DRJ7kD0rlY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PZQDUhEB2ZFZuxA5aWVrAgE3-yPD0kGm0a2oYgEOYfU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_sRoiJhQvJQq6QeaA_k2TBTUGBBlzX2SqcMVA03KcM3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_NsB1lp8Mx1aGXh6FiP9m2m_HWeOjibZpk4Kp9__G2yQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_M72fmJBfheum7h-JA1oyjUNsoLjJHCoQcSPeNcfnFSg.css" media="all" />
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
    <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/drupal.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/underscore/underscore-min.js?v=1.4.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/backbone/backbone-min.js?v=0.9.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.slider.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.jcarousel/jquery.jcarousel.min.js?v=0.3.0-beta"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.mousewheel/jquery.mousewheel.js?v=3.0.6"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_limitsbyviewport/js/vimn_listings_limitsbyviewport.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_loadmore/js/vimn_listings_loadmore.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_navigation/js/vimn_navigation.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_videoplayer/js/vimn_videoplayer_lyrics.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/swiper.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/jquerypp.custom.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_franchise/js/vimn_franchise.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/bentojs.js?site=mtv.co.uk&amp;v=1.10.1"></script>
<script type="text/javascript" src="http://media.mtvnservices.com/pjs/mgid:noah:video:mtv.co.uk:"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._tfa = window._tfa || [];
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.taboola.com/libtrc/vccpscmtv/tfa.js"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/radioactivity/js/radioactivity.js?paq6yp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{'PageGroup_1': 'Lili Reinhart','PageGroup_2': 'person','PageGroup_3': 'vimn_article'}];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
PARSELY = {autotrack: true};
//--><!]]>
</script>
<script type="text/javascript" src="//dc8xl0ndzn2cb.cloudfront.net/js/mtvcouk/v0/keywee.min.js"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_tracking.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/vimn_gdpr.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/autocomplete.js?v=7.59"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/search_api_autocomplete/search_api_autocomplete.js?paq6yp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    //Ensure namespaces have been defined, without overwriting them.
    if(typeof MTVN == "undefined") MTVN = {};

    MTVN.extend = function(ns, ns_string) {
      var parts = ns_string.split('.'),
          parent = ns,
          pl, i;
      if (parts[0] == "MTVN" || parts[0] == "vmn_page_data") {
          parts = parts.slice(1);
      }
      pl = parts.length;
      for (i = 0; i < pl; i++) {
          //create a property if it doesnt exist
          if (typeof parent[parts[i]] == 'undefined') {
              parent[parts[i]] = {};
          }
          parent = parent[parts[i]];
      }
      return parent;
    }

    MTVN.extend(MTVN, 'MTVN.config.btg.DoubleClick');

    //Configure auto-firing of ads to be manual due the latency of breakpoint adjustments.
    //See js/vimn_coda_gpt.min.js
    MTVN.config.btg.DoubleClick.auto = false;
    MTVN.config.btg.DoubleClick.onDemand = true;
    MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
    //Define page data
    var vmn_page_data = {
      "metadata": {
        "property": "uk_mtv.co.uk",
        "title": (document.getElementsByTagName('h1').length) ? document.getElementsByTagName('h1')[0].innerHTML : document.getElementsByTagName('title')[0].innerHTML,
      },
      "mappings": {
        "ad-unit": {
          "1": "uk_mtv.co.uk"
        },
        "key-values": {}
      }
    };

    document.addEventListener("DOMContentLoaded", function() {
      var body = document.getElementsByTagName("body")[0];

      if (false) {
        body.classList.add("vimn-viewability");
      }

      if (false) {
        body.classList.add("vimn-viewability-phone");
      }
    });

    Drupal.behaviors.vimn_viewability = {
      desktop_enabled: false,
      mobile_enabled: false,
      sizes: ""
    };
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_coda_gpt.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/selectBoxIt/src/javascripts/jquery.selectBoxIt.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/jquery.toggler.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/matchHeight/jquery.matchHeight-min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery.lazyload/jquery.lazyload.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery-visible/jquery.visible.min.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/vimn_common.min.js?paq6yp"></script>
<script type="text/javascript">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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-397881 node-type-vimn-article" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7RX3V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7RX3V');</script>
<!-- End Google Tag Manager -->

  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Video Play
Creation Date: 04/29/2014
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->  <div class="page">
  <div class="top-ad">
      </div>
  <nav id="mobile-navigation" class="nav-slide" role="navigation">
    <a href="#" class="mobile-navigation-close"></a>
          <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf"><a href="/one-direction">One Direction</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/brandnew">Brand New For 2018</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/thecharlotteshow">The Charlotte Show</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/million-dollar-baby">Million Dollar Baby</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf last"><a href="/teenmomuk">Teen Mom UK</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/games">Games</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/games">New Games</a></li>
											<li class="leaf last"><a href="/quiz">Quizzes</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu second-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com/watch">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu mobile-follow-navigation"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
      </nav>
  <!-- /#mobile-navigation -->
  <header id="page-header" class="nav-slide">

    <div class="header-top-menu">
              <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com/watch">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
          </div>

    <div class="page-header-inner">

      <a href="#" class="mobile-navigation-toggle"></a>

      <div class="header-logo">
                  <div class="panel-pane pane-page-logo site-logo"  >
  
      
  
  <div class="pane-content">
    <a href="/" rel="home" id="logo" title="Home"><img src="http://www.mtv.co.uk/sites/all/themes/vimn/common/images/logos/mtv.svg" alt="Home" /></a>  </div>

  
  </div>
              </div>

      <div class="header-main-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf"><a href="/one-direction">One Direction</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/brandnew">Brand New For 2018</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/thecharlotteshow">The Charlotte Show</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/million-dollar-baby">Million Dollar Baby</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf last"><a href="/teenmomuk">Teen Mom UK</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/games">Games</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/games">New Games</a></li>
											<li class="leaf last"><a href="/quiz">Quizzes</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
              </div>

      <div class="header-secondary-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
              </div>

      <div class="header-mobile-search">
        <a href="/search" class="search-dialog-toggle"></a>
      </div>

    </div>

  </header>
  <!-- /#page-content -->
  <section id="page-content" class="nav-slide" role="main">
          <div class="panel-pane pane-vimn-subject-submenu"  >
  
      
  
  <div class="pane-content">
    
<div class="vimn-subject-submenu">
  <h2>
            <a href="/lili-reinhart">Lili Reinhart</a>         </h2>
      <nav class="vimn-subject-submenu-nav">
    <div class="vimn-subject-submenu-nav-mobile"></div>
      <ul class="links">
                          <li>
            <a href="/lili-reinhart">Main</a>          </li>
                  <li>
            <a href="/lili-reinhart/news" class="active">News</a>          </li>
                              </ul>
    </nav>
  
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-search-inlineform"  >
  
      
  
  <div class="pane-content">
    <form action="/search" method="get" id="vimn-searchcomponent-inlinesearch-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keywords">
  <span class="field-prefix"><div class="ajax-spinner"></div></span> <input class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_nodes" data-min-autocomplete-length="2" type="text" id="keywords" name="keywords" value="" size="40" maxlength="128" /><input type="hidden" id="keywords-autocomplete" value="http://www.mtv.co.uk/index.php?q=search_api_autocomplete/search_api_views_search_nodes/-" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit" name="" value="Search" class="form-submit" /></div></form>  </div>

  
  </div>
<div class="panel-pane pane-pane-messages"  >
  
      
  
  <div class="pane-content">
      <div class="tabs"></div>
  </div>

  
  </div>
<div class="panel-pane pane-page-content"  >
  
      
  
  <div class="pane-content">
    <section class="vimn-grid-layout">

  <div class='region'><div class='region-inner'></div></div><div class='region tablet_cols_2 desktop_cols_2 large_desktop_cols_3'><div class='region-inner article-content-area'><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Lili Reinhart Opens Up About Her Experience With Body Dysmorphia</h1>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-summary"  >
  
      
  
  <div class="pane-content">
    <p class="content-summary">The Riverdale actor has called out some of the "destructive" messages she's received. </p>  </div>

  
  </div>
<div class="panel-pane pane-socialblock"  >
  
      
  
  <div class="pane-content">
    <ul class="share-list">
      <li class="share-bar-item">
      <a class="share-bar-link share-bar-link--facebook" data-js="social-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia">
        <span class="share-bar-icon"></span>
        <span class="share-bar-text">Share to Facebook</span>
      </a>
    </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--twitter" data-js="social-share" target="_blank" href="https://twitter.com/share?url=http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia&text=Lili Reinhart Opens Up About Her Experience With Body Dysmorphia">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Tweet to Twitter</span>
    </a>
  </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--googleplus" data-js="social-share" target="_blank" href="https://plus.google.com/share?url=http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Share to Google plus</span>
    </a>
  </li>
  </ul>
  </div>

  
  </div>
<div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    Thursday, July 5, 2018 - 12:58  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-article-copy"  >
  
      
  
  <div class="pane-content">
    <div class="content-copy-text">  <p><br />
<a href="/lili-reinhart" data-subject-uuid="9c9741de-c865-4e2f-ae15-a263f4af077c" title="Lili Reinhart" itemscope="" itemtype="http://schema.org/Person">Lili Reinhart</a> has made a series of valid points about body dysmorphia after people on social-media took issue with some comments she made in an interview with <a href="https://www.youtube.com/watch?v=OE0eUe6CXyA">Harper’s Bazaar.</a></p>

<p>During the discussion, the <a href="/riverdale" data-subject-uuid="c29728e6-2746-4cbc-80b1-c7b064b42192" title="Riverdale" itemscope="" itemtype="http://schema.org/TVSeries">Riverdale</a> actor said: “Marilyn Monroe was a curvy girl: she had boobs and she didn’t have a 24-inch waist. To me that’s really inspiring and makes me feel like my body can be accepted." </p>

<p><div class="vimn-files-image-embed"><div class="vimn-files-image-embed-inner"><span data-picture="" data-alt="Lili Reinhart opens up about her experience with body dysmorphia">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/galleries/large/2018/06/02/lilireinhartstresstips_edited-1.jpg?itok=fEpKHxzQ" ></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-scale/public/mtv_uk/galleries/large/2018/06/02/lilireinhartstresstips_edited-1.jpg?itok=tFHuKuhk" ></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2018/06/02/lilireinhartstresstips_edited-1.jpg?itok=pXPM6lN0" ></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2018/06/02/lilireinhartstresstips_edited-1.jpg?itok=pXPM6lN0" ></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2018/06/02/lilireinhartstresstips_edited-1.jpg?itok=pXPM6lN0" ></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-900-scale/public/mtv_uk/galleries/large/2018/06/02/lilireinhartstresstips_edited-1.jpg?itok=5EeLf9i6" ></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/galleries/large/2018/06/02/lilireinhartstresstips_edited-1.jpg?itok=fEpKHxzQ" alt="Lili Reinhart opens up about her experience with body dysmorphia" title="" /></noscript>
</span><div class="vimn-files-image-embed-caption-group"><span class="vimn-files-image-embed-credit">Copyright/Getty</span></div></div></div></p>

<p>After some people argued that Lili and Marilyn don’t have similar figures, the 21-year-old pointed out that people of all different shapes and sizes experience body dysmorphia and that trying to invalidate her experience won't help anyone.</p>

<p>Taking to Twitter to respond to the criticism, she said: “Insecurity exists outside the limits of a certain dress size. Telling someone they don’t deserve to feel insecure because their body is 'fine' or 'just like' whomever...is wrong. That’s part of the problem. That’s part of body shaming.</p>

<p><div class="oembed oembed-rich"><div class="oembed-content"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">My body is not like hers. Thought that was quite obvious. Insecurity exists outside the limits of a certain dress size. You’re not helping the problem. <a href="https://t.co/23mH17imz0">https://t.co/23mH17imz0</a></p>&mdash; Lili Reinhart (@lilireinhart) <a href="https://twitter.com/lilireinhart/status/1013976230431899649?ref_src=twsrc%5Etfw">July 3, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></p>

<p><div class="oembed oembed-rich"><div class="oembed-content"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Telling someone they don’t deserve to feel insecure because their body is “fine” or “just like” whomever.. is wrong. That’s part of the problem. That’s part of body shaming.</p>&mdash; Lili Reinhart (@lilireinhart) <a href="https://twitter.com/lilireinhart/status/1013976938224861184?ref_src=twsrc%5Etfw">July 3, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></p>

<p><div class="oembed oembed-rich"><div class="oembed-content"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I hope this example helps show you a significant problem that’s going on today with young boys and girls. This is why people with mental health issues- depression, eating disorders, body dismirphia— sometimes don’t get the help they need because they’re shamed into being quiet.</p>&mdash; Lili Reinhart (@lilireinhart) <a href="https://twitter.com/lilireinhart/status/1013978377387106305?ref_src=twsrc%5Etfw">July 3, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></p>

<p>“I hope this example helps show you a significant problem that’s going on today with young boys and girls. This is why people with mental health issues — depression, eating disorders, body dysmorphia — sometimes don’t get the help they need because they’re shamed into being quiet."</p>

<p>Lili added that she was “disheartened” by the negative reaction to her comments: “[It’s] as if my body dysmorphia is irrelevant because of how I look to some people. I’m either not curvy enough or not skinny enough to feel insecure."</p>

<p><div class="oembed oembed-rich"><div class="oembed-content"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Feeling really disheartened by the fact that so many people are saying “you’re skinny so shut up about embrscing your body.” As if my body dysmorphia is irrelevant because of how I look to some people. I’m either not curvy enough or not skinny enough to feel insecure.</p>&mdash; Lili Reinhart (@lilireinhart) <a href="https://twitter.com/lilireinhart/status/1014383754989588480?ref_src=twsrc%5Etfw">July 4, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></p>

<p><div class="oembed oembed-rich"><div class="oembed-content"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Mental illness gets worse when people say that you don’t have a right to feel the way you do. That’s where we are dailing. Do not encourage this behavior. It is destructive. More destructive than you’ll ever realize. You may not understand someone’s insecurity- but respect it.</p>&mdash; Lili Reinhart (@lilireinhart) <a href="https://twitter.com/lilireinhart/status/1014384714168262657?ref_src=twsrc%5Etfw">July 4, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></p>

<p>She then encouraged her fans to stop criticizing those who have been open about their mental health and said that we should all “respect” other people’s experiences even if we don’t fully understand them ourselves. </p>

<p> </p>
  </div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_1 large_desktop_cols_1'><div class='region-inner '><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5b3e21fc4a23f'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='300x600,300x250' data-ad-sizes-1020='300x600,300x250' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Latest News</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_524374360508de66ef6d6683be51af66' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-epsilon content-listing load-more-enabled"  data-item-count-mobile="20" data-item-count-tablet="20" data-item-count-desktop="15" data-item-count-large-desktop="15"  data-total-items-number="20000"  >
        <div class="vimn-listing-content  content-listing load-more-enabled-content" >
      <article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2017/09/28/lilirein.jpg?itok=ixsLd8vO" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Lili Reinhart Opens Up About Her Experience With Body Dysmorphia</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-style-0/news/asos-now-sell-clothing-designed-specifically-for-wheelchair-users" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-style-0/news/asos-now-sell-clothing-designed-specifically-for-wheelchair-users"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/07/05/asos1.jpg?itok=MsY7DetF" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">ASOS Now Sell Clothing Designed Specifically For Wheelchair Users</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/lgbtq/news/sexual-content-in-ya-are-we-missing-a-golden-opportunity" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lgbtq/news/sexual-content-in-ya-are-we-missing-a-golden-opportunity"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/06/18/lgbtq-sex-ed-3.jpg?itok=k0kQoze9" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Sexual Content In YA: Are We Missing A Golden Opportunity</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/why-people-are-calling-this-shot-of-charlotte-crosby-her-best-photo-ever" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/why-people-are-calling-this-shot-of-charlotte-crosby-her-best-photo-ever"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/05/rightnav.png?itok=kx0krGfu" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Why People Are Calling This Shot Of Charlotte Crosby ‘Her Best Photo Ever’</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/charlotte-crosby-licked-cheese-from-this-body-part-of-an-old-man-and-fans-are-gagging" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/charlotte-crosby-licked-cheese-from-this-body-part-of-an-old-man-and-fans-are-gagging"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/05/charbabenav.png?itok=_o_niM8K" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Charlotte Crosby Licked Cheese From THIS Part Of An Old Man's Body And Fans Are Gagging</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/cole-sprouse/news/camila-mendes-details-how-she-and-cole-sprouse-bonded-over-sweaty-armpits-during-their-riverdale-audition" class="overlay-link"></a>
      <figure class="promo-image"><a href="/cole-sprouse/news/camila-mendes-details-how-she-and-cole-sprouse-bonded-over-sweaty-armpits-during-their-riverdale-audition"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/05/colenav.jpg?itok=j2xGg2Sa" src="data:image/gif;base64,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" alt="Cole Sprouse and Lili Reinhart Riverdale" /></a></figure>
          <div class="promo-title">Camila Mendes And Cole Sprouse Bonded Over Sweaty Armpits During Their Riverdale Audition</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/gigi-hadid/news/gigi-hadid-hits-out-at-fan-who-claimed-zayn-malik-relationship-is-fake" class="overlay-link"></a>
      <figure class="promo-image"><a href="/gigi-hadid/news/gigi-hadid-hits-out-at-fan-who-claimed-zayn-malik-relationship-is-fake"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/05/gigizayn.jpg?itok=tASb4pW6" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Gigi Hadid Shuts Down Troll Who Claimed Zayn Malik Relationship Is Fake</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/claptone/news/playlist-claptone-fantast-friends" class="overlay-link"></a>
      <figure class="promo-image"><a href="/claptone/news/playlist-claptone-fantast-friends"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/07/02/claptone_2018-fantast-by-andreas-waldschutz.jpg?itok=JlPFQQRm" src="data:image/gif;base64,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" alt="Claptone" title="Claptone" /></a></figure>
          <div class="promo-title">Playlist | Claptone Picks His 'Fantast' Friends Faves</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/the-best-highcoverage-foundations-for-flawless-skin" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/the-best-highcoverage-foundations-for-flawless-skin"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/07/04/beautynavs.jpg?itok=9WzXFVCR" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">The Best High-Coverage Foundations For Flawless Skin</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/geordie-shore/news/geordie-shore-everything-you-need-to-know" class="overlay-link"></a>
      <figure class="promo-image"><a href="/geordie-shore/news/geordie-shore-everything-you-need-to-know"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/04/13/mtv_pool-group-shot_horzontal.jpg?itok=wwqOyUqa" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Geordie Shore: Everything You Need To Know About Series 17</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/geordie-shores-charlotte-crosby-gets-fans-freaking-out-with-this-picture" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/geordie-shores-charlotte-crosby-gets-fans-freaking-out-with-this-picture"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/04/charlottecrosbynav.jpg?itok=YEcJxRD0" src="data:image/gif;base64,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" alt="Fans thought Charlotte Crosby had a prengnacy test" /></a></figure>
          <div class="promo-title">Charlotte Crosby Causes Fans To Completely Freak Out Over THIS Picture</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/the-incredible-amount-of-money-kylie-jenner-spent-on-stormis-shoe-collection" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/the-incredible-amount-of-money-kylie-jenner-spent-on-stormis-shoe-collection"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/04/kyliej.png?itok=I0WRK7UW" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">The Incredible Amount Of Money Kylie Jenner Spent On Stormi’s Shoe Collection</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/years-years/news/years-years-talk-if-youre-over-me-sexy-choreo-cliffhangers-in-mtv-laid-bare" class="overlay-link"></a>
      <figure class="promo-image"><a href="/years-years/news/years-years-talk-if-youre-over-me-sexy-choreo-cliffhangers-in-mtv-laid-bare"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/07/04/yearsandyears-ifyoureoverme-2.jpg?itok=VVku74bm" src="data:image/gif;base64,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" alt="Years &amp;amp; Years - If You&amp;#039;re Over Me - Music Video" title="Years &amp;amp; Years - If You&amp;#039;re Over Me - Music Video" /></a></figure>
          <div class="promo-title">Years & Years Talk ‘If You’re Over Me’ Sexy Choreo & Cliffhangers In MTV Laid Bare</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/charlotte-crosby-goes-pure-radge-and-breaks-a-table-in-england-match-mayhem" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/charlotte-crosby-goes-pure-radge-and-breaks-a-table-in-england-match-mayhem"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/04/charnavradge.png?itok=3-VuI5A6" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Charlotte Crosby Goes Pure Radge And Breaks A Table In England Match Mayhem</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/chantelle-connelly/news/chantelle-connelly-lived-her-best-life-at-new-york-city-pride-with-a-12-foot-penis-canon-of-dreams" class="overlay-link"></a>
      <figure class="promo-image"><a href="/chantelle-connelly/news/chantelle-connelly-lived-her-best-life-at-new-york-city-pride-with-a-12-foot-penis-canon-of-dreams"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/04/chantellenavvy.jpg?itok=zKs9YTf_" src="data:image/gif;base64,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" alt="Chantelle Connelly partied at New York Pride On the XTube float." /></a></figure>
          <div class="promo-title">Chantelle Connelly Lived Her Best Life At New York City Pride With A 12 Foot Penis Canon Of Dreams</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/chantelle-connelly/news/geordie-shores-chantelle-connelly-is-abs-galore-in-completely-topless-as-she-flaunts-drastic-new-hairstyle" class="overlay-link"></a>
      <figure class="promo-image"><a href="/chantelle-connelly/news/geordie-shores-chantelle-connelly-is-abs-galore-in-completely-topless-as-she-flaunts-drastic-new-hairstyle"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/04/chantelleconnelly.jpg?itok=3VwhjO-z" src="data:image/gif;base64,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" alt="Chantelle Connelly From Geordie Shore Goes Topless" /></a></figure>
          <div class="promo-title">Chantelle Connelly's Got Abs Of Steel As She Goes Completely Topless And Flaunts Drastic New Hair</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/caroline-flack/news/the-reason-caroline-flack-and-andrew-brady-have-sparked-split-rumours" class="overlay-link"></a>
      <figure class="promo-image"><a href="/caroline-flack/news/the-reason-caroline-flack-and-andrew-brady-have-sparked-split-rumours"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/07/04/carandrew.png?itok=gtzDb1Kv" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">The Reason Caroline Flack And Andrew Brady Have Been Hit With Split Rumours</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/the-best-unisex-fragrances-that-smell-great-on-everyone" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/the-best-unisex-fragrances-that-smell-great-on-everyone"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/07/04/perfumr3.jpg?itok=-xFVHrAw" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">The Best Unisex Fragrances That Smell Great On Everyone</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/ella-mai/news/nicki-minaj-and-quavo-remixed-ella-mais-bood-up-and-no-one-knows-what-to-think" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ella-mai/news/nicki-minaj-and-quavo-remixed-ella-mais-bood-up-and-no-one-knows-what-to-think"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/07/04/ella-mai-nicki-minaj-quavo-boo-d-up.jpg?itok=d2tpatRk" src="data:image/gif;base64,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" alt="Ella Mai&amp;#039;s &amp;#039;Boo&amp;#039;d Up&amp;#039; (Remix) (Ft. Nicki Minaj &amp;amp; Quavo)" title="Ella Mai&amp;#039;s &amp;#039;Boo&amp;#039;d Up&amp;#039; (Remix) (Ft. Nicki Minaj &amp;amp; Quavo)" /></a></figure>
          <div class="promo-title">Nicki Minaj And Quavo Remixed Ella Mai’s ‘Boo’d Up’ And No One Knows What To Think</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/how-to-get-rid-of-keratosis-pilaris-aka-bumpy-chicken-skin" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/how-to-get-rid-of-keratosis-pilaris-aka-bumpy-chicken-skin"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/07/04/beautna4.jpg?itok=203zhDUE" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">How To Get Rid Of Keratosis Pilaris Aka Bumpy Chicken Skin</div>
    </article>
    </div>
      </div>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_3 large_desktop_cols_4'><div class='region-inner'><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5b3e21fc3ad66'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">More From Lili Reinhart</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_4f70857d109c8528d02e4a6382f47229' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-beta content-listing view-mode-variant-a load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="40"  >
        <div class="vimn-listing-content  content-listing view-mode-variant-a load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lili-reinhart/news/lili-reinhart-opens-up-about-her-experience-with-body-dysmorphia" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/09/28/lilirein.jpg?itok=p7gT7HAp" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lili Reinhart Opens Up About Her Experience With Body Dysmorphia</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-on-why-shes-not-okay-with-talking-about-cole-sprouse-relationship" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lili-reinhart/news/lili-reinhart-on-why-shes-not-okay-with-talking-about-cole-sprouse-relationship"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/03/colelilinav.jpg?itok=6nITKymn" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lili Reinhart On Why She’s ‘Not Okay’ With Talking About Cole Sprouse Relationship</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-to-khloe-kardashian-7-celebs-on-how-they-deal-with-stress" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lili-reinhart/news/lili-reinhart-to-khloe-kardashian-7-celebs-on-how-they-deal-with-stress"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/06/02/lilireinhartstresstips_edited-1.jpg?itok=QcI8NU0u" src="data:image/gif;base64,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" width="520" height="292" alt="Lili Rienhart To Khloe Kardashian: 7 Celebs On How They Deal With Stress " title="Celebrity tips on dealing with stress" /></a></figure>
              <div class="promo-title">Lili Reinhart To Khloe Kardashian: 7 Celebs On How They Deal With Stress </div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-sets-the-record-straight-on-rumours-shes-pregnant-with-cole-sprouses-baby" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lili-reinhart/news/lili-reinhart-sets-the-record-straight-on-rumours-shes-pregnant-with-cole-sprouses-baby"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/05/29/lilinav.jpg?itok=_1eA-Nvv" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lili Reinhart Sets The Record Straight On Rumours She’s Pregnant With Cole Sprouse’s Baby</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/lili-reinharts-acne-support-system-is-what-we-all-need-during-a-breakout" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/lili-reinharts-acne-support-system-is-what-we-all-need-during-a-breakout"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/05/22/lilir.jpg?itok=DL1w9EjR" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lili Reinhart’s Acne Support System Is What We All Need During A Breakout</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/celebrities/news/from-megan-mckenna-and-mike-thalassitis-to-caroline-flack-and-andrew-brady-7-unexpected-celebrity-couples-whove-come-into-our-lives-so-far-in-2018" class="overlay-link"></a>
      <figure class="promo-image"><a href="/celebrities/news/from-megan-mckenna-and-mike-thalassitis-to-caroline-flack-and-andrew-brady-7-unexpected-celebrity-couples-whove-come-into-our-lives-so-far-in-2018"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/05/19/2018_celeb_couples.jpg?itok=npNJbUCx" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">From Megan McKenna And Mike Thalassitis To Caroline Flack And Andrew Brady: 7 Unexpected Celebrity Couples Who’ve Come Into Our Lives So Far In 2018</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lili-reinhart/news/sam-smith-to-lili-reinhart-10-celebrities-whove-been-honest-af-about-their-mental-health-struggles" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lili-reinhart/news/sam-smith-to-lili-reinhart-10-celebrities-whove-been-honest-af-about-their-mental-health-struggles"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/03/31/lilicelebsopenupaboutmentalhealth.jpg?itok=k0BCH7GZ" src="data:image/gif;base64,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" width="520" height="292" alt="Celebs including Sam Smith, Lili Reinhart, Miley Cyrus, Zayn Malik, Holly Hagan discuss their mental health" title="Celebs discuss mental health " /></a></figure>
              <div class="promo-title">Celebs Who’ve Been Honest AF About Treating Their Mental Health</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/lili-reinhart/news/lili-reinhart-and-cole-sprouse-joke-about-becoming-parents" class="overlay-link"></a>
      <figure class="promo-image"><a href="/lili-reinhart/news/lili-reinhart-and-cole-sprouse-joke-about-becoming-parents"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/05/08/colelili.jpg?itok=AX3OyZ1F" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lili Reinhart And Cole Sprouse Finally Agree On Who Is ‘Daddy’</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-style-0/news/lili-reinhart-just-paid-the-cutest-tribute-to-her-mum-with-this-red-carpet-look" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-style-0/news/lili-reinhart-just-paid-the-cutest-tribute-to-her-mum-with-this-red-carpet-look"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/04/30/lilireinhart.jpg?itok=S251FI9J" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lili Reinhart Just Paid The Cutest Tribute To Her Mum With This Red Carpet Look</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/riverdale/news/lili-reinhart-and-cole-sprouse-are-currently-on-the-romantic-holiday-that-dreams-are-made-of" class="overlay-link"></a>
      <figure class="promo-image"><a href="/riverdale/news/lili-reinhart-and-cole-sprouse-are-currently-on-the-romantic-holiday-that-dreams-are-made-of"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2017/08/14/bughead.jpg?itok=b6DUMJX7" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Lili Reinhart And Cole Sprouse Are Currently On The Romantic Holiday That Dreams Are Made Of</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/cole-sprouse/news/riverdales-cole-sprouse-and-lili-reinhart-caught-kissing-in-paris" class="overlay-link"></a>
      <figure class="promo-image"><a href="/cole-sprouse/news/riverdales-cole-sprouse-and-lili-reinhart-caught-kissing-in-paris"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/04/04/nav.jpg?itok=-C9lILMc" src="data:image/gif;base64,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" width="520" height="292" alt="Cole Sprouse and Lili Reinhart Spotted Kissing" /></a></figure>
              <div class="promo-title">Riverdale's Cole Sprouse And Lili Reinhart Spotted Sharing An Adorable Kiss In Paris</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/riverdale/news/the-awkward-moment-a-riverdale-fan-asked-cole-sprouse-if-hes-dating-lili-reinhart" class="overlay-link"></a>
      <figure class="promo-image"><a href="/riverdale/news/the-awkward-moment-a-riverdale-fan-asked-cole-sprouse-if-hes-dating-lili-reinhart"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/03/27/awks.jpg?itok=FOEumwGo" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">The Awkward Moment A Riverdale Fan Asked Cole Sprouse If He’s Dating Lili Reinhart </div>
  </article>
    </div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5b3e21fc490c7'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Trending Articles</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_af276cced56964891ff9366bc1ad446e' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-alpha content-listing load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="83"  >
        <div class="vimn-listing-content show-category content-listing load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/geordie-shores-charlotte-crosby-gets-fans-freaking-out-with-this-picture" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/geordie-shores-charlotte-crosby-gets-fans-freaking-out-with-this-picture"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/04/charlottecrosbynav.jpg?itok=l6p6PikJ" src="data:image/gif;base64,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" width="520" height="292" alt="Fans thought Charlotte Crosby had a prengnacy test" /></a></figure>
              <div class="promo-title">Charlotte Crosby Causes Fans To Completely Freak Out Over THIS Picture</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/chantelle-connelly/news/geordie-shores-chantelle-connelly-is-abs-galore-in-completely-topless-as-she-flaunts-drastic-new-hairstyle" class="overlay-link"></a>
      <figure class="promo-image"><a href="/chantelle-connelly/news/geordie-shores-chantelle-connelly-is-abs-galore-in-completely-topless-as-she-flaunts-drastic-new-hairstyle"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/04/chantelleconnelly.jpg?itok=Fr3Yyvaz" src="data:image/gif;base64,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" width="520" height="292" alt="Chantelle Connelly From Geordie Shore Goes Topless" /></a></figure>
              <div class="promo-title">Chantelle Connelly's Got Abs Of Steel As She Goes Completely Topless And Flaunts Drastic New Hair</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/justin-bieber/news/the-most-awkward-thing-happened-on-justin-bieber-and-hailey-baldwins-date" class="overlay-link"></a>
      <figure class="promo-image"><a href="/justin-bieber/news/the-most-awkward-thing-happened-on-justin-bieber-and-hailey-baldwins-date"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/04/haileybaldwinandjustinbieber.jpg?itok=KA6r9HCT" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">The Most Awkward Thing Happened On Justin Bieber And Hailey Baldwin's Date</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/fans-fear-for-geordie-shores-charlotte-crosby-sustains-extensive-injuries-on-both-legs" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/fans-fear-for-geordie-shores-charlotte-crosby-sustains-extensive-injuries-on-both-legs"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/02/charlottenav.jpg?itok=18JLaCnC" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Fans Fear For Charlotte Crosby As She Sustains Extensive 'Injuries' On Both Legs</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/love-island/news/love-islands-eyal-booker-has-branded-samira-the-biggest-snake-in-the-villa-and-were-shook" class="overlay-link"></a>
      <figure class="promo-image"><a href="/love-island/news/love-islands-eyal-booker-has-branded-samira-the-biggest-snake-in-the-villa-and-were-shook"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/04/samiraandeyal.jpg?itok=gc7eX867" src="data:image/gif;base64,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" width="520" height="292" alt="Samira and Eyal from Love Island" /></a></figure>
              <div class="promo-title">Love Island's Eyal Booker Explains Why Samira Is The Biggest SNAKE In The Villa</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/why-people-are-calling-this-shot-of-charlotte-crosby-her-best-photo-ever" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/why-people-are-calling-this-shot-of-charlotte-crosby-her-best-photo-ever"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/05/rightnav.png?itok=hnAwRLh1" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Why People Are Calling This Shot Of Charlotte Crosby ‘Her Best Photo Ever’</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/love-island/news/josh-denzels-eotb-ex-kayleigh-morris-just-threw-her-support-behind-georgia-steel-in-the-best-way" class="overlay-link"></a>
      <figure class="promo-image"><a href="/love-island/news/josh-denzels-eotb-ex-kayleigh-morris-just-threw-her-support-behind-georgia-steel-in-the-best-way"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/03/kayleigh.jpg?itok=uQaynoNr" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Love Island: Josh Denzel's EOTB Ex Kayleigh Morris Throws Her Support Behind Georgia Steel In The Best Way</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/bella-hadid/news/do-these-matching-instagram-posts-prove-that-bella-hadid-and-the-weeknd-are-back-on" class="overlay-link"></a>
      <figure class="promo-image"><a href="/bella-hadid/news/do-these-matching-instagram-posts-prove-that-bella-hadid-and-the-weeknd-are-back-on"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/04/18/bb1.jpg?itok=CO0GNkCs" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Do These Matching Instagram Posts Prove That Bella Hadid And The Weeknd Are Back On?</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/charlotte-crosby-shows-off-her-short-and-thin-natural-hair-and-her-jelly-belly-to-prove-its-okay-not-to-be-perfect" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/charlotte-crosby-shows-off-her-short-and-thin-natural-hair-and-her-jelly-belly-to-prove-its-okay-not-to-be-perfect"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/02/charlottecrosby.jpg?itok=F-8w5X-6" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Charlotte Crosby Shows Off Her Surprising Natural Hair And Her 'Jelly' Belly To Prove Instagram Isn't Real</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/gigi-hadid/news/gigi-hadid-hits-out-at-fan-who-claimed-zayn-malik-relationship-is-fake" class="overlay-link"></a>
      <figure class="promo-image"><a href="/gigi-hadid/news/gigi-hadid-hits-out-at-fan-who-claimed-zayn-malik-relationship-is-fake"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/05/gigizayn.jpg?itok=xwNKPyew" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Gigi Hadid Shuts Down Troll Who Claimed Zayn Malik Relationship Is Fake</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/emily-blunt/news/sicario-2-emily-blunt" class="overlay-link"></a>
      <figure class="promo-image"><a href="/emily-blunt/news/sicario-2-emily-blunt"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/07/03/emily_blunt_sicario_3_header_1050_591_81_s_c1.jpg?itok=-1rwXHfA" src="data:image/gif;base64,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" width="520" height="292" alt="Emily Blunt in Sicario " title="Emily Blunt in Sicario " /></a></figure>
              <div class="promo-title">So THIS Is Why Emily Blunt Is NOT In The Sicario Sequel</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/beauty/news/the-best-highcoverage-foundations-for-flawless-skin" class="overlay-link"></a>
      <figure class="promo-image"><a href="/beauty/news/the-best-highcoverage-foundations-for-flawless-skin"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/07/04/beautynavs.jpg?itok=lysJDK5a" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">The Best High-Coverage Foundations For Flawless Skin</div>
  </article>
    </div>
      </div></div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5b3e21fc49ee6'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='0' data-ad-sizes-1020='0' data-ad-sizes-760='0' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
</div></div><div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-nodes-radio-emitter-node"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-nodes view-id-radioactivity_emitter_view_nodes view-display-id-radio_emitter_node view-dom-id-b334742cb391d16be227baa81704dc4e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-subjects-panel-pane-1"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-subjects view-id-radioactivity_emitter_view_subjects view-display-id-panel_pane_1 view-dom-id-6f79ef8168ef23f5aa0e557cfbc0467e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-vimn-radioactivity">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

</section>  </div>

  
  </div>
      </section>
  <!-- /#footer-ad -->
  <section id="footer-ad" class="nav-slide" role="ad">
      </section>
  <!-- /#page-content -->
  <footer id="page-footer" class="nav-slide" role="contentinfo">
    <div class="page-footer-inner">
              <div class="panel-pane pane-vimn-deployable-menu footer-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/contact-us">Contact Us</a></li>
	<li class="leaf"><a href="/access-services">Access Services</a></li>
	<li class="leaf"><a href="/legal/website-terms-of-use">Website Terms</a></li>
	<li class="leaf"><a href="/legal/mobile-terms-of-use">Mobile Terms</a></li>
	<li class="leaf"><a href="/legal/privacy-policy">Privacy Policy</a></li>
	<li class="leaf"><a href="/legal/cookie-policy">Cookie Policy</a></li>
	<li class="leaf"><a href="http://www.vimn.com/talent">MTV Jobs</a></li>
	<li class="leaf"><a href="http://www.vimn.com/press/mtv">MTV Press</a></li>
	<li class="leaf"><a href="/legal/modern-slavery-act-transparency-statement">Anti-Slavery</a></li>
	<li class="leaf last"><a href="/legal/global-tax-policy-statement">Global Tax Policy Statement</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5b3e21fc93989'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='1x2' data-ad-sizes-1020='1x2' data-ad-sizes-760='1x2' data-ad-sizes-0='1x2' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5b3e21fc93cab'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='3x3' data-ad-sizes-1020='3x3' data-ad-sizes-760='3x3' data-ad-sizes-0='3x3' >

</div>
  </div>

  
  </div>
          </div>
  </footer>
  <!-- /#page-footer -->

</div>

<!-- /#search-dialog -->
<div id="search-dialog">
  <div class="search-dialog-wrapper">
    <div class="search-dialog-inner">
      <div class="input-wrapper">
        <input type="text" class="search-inp" placeholder="Search for shows, videos..." />
        <a href="#" class="close-btn search-dialog-toggle"></a>
      </div>
      <div class="results">Hit us with some keywords!</div>
    </div>
  </div>
</div>
<!-- /#search-dialog -->
  <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/matchmedia.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/picturefill.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picture.js?v=7.59"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_social/js/vimn-social-share.js?paq6yp"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_analytics/js/vimn_analytics.min.js?paq6yp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d) {
  var site = "mtv.co.uk",
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_searchcomponent/js/vimn_searchcomponent.min.js?paq6yp"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/coda.html?site=mtv.co.uk&amp;stage=1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/features/vimn_searchfeature/js/vimn_searchfeature.min.js?paq6yp"></script>
<!-- PAGEOK -->
</body>
</html>
