<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" class="no-js"><!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.mtv.co.uk/uncharted-4/news/tom-holland-uncharted" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=_RYyX32_" />
<meta property="twitter:title" content="Tom Holland Is Getting Ready To Star In The &#039;Uncharted&#039; Movie  | MTV UK" />
<meta property="twitter:description" content="Tom Holland has basically confirmed he’s doing the Uncharted film.

" />
<link href="http://fonts.googleapis.com/css?family=Noto+Sans:400,700|Open+Sans:700italic,300,400,700&amp;subset=cyrillic-ext,latin" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.mtv.co.uk/sites/all/themes/vimn/brands/mtv/mtv_co_uk/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:url" content="http://www.mtv.co.uk/uncharted-4/news/tom-holland-uncharted" />
<meta property="twitter:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=_RYyX32_" />
<meta property="og:description" content="Tom Holland has basically confirmed he’s doing the Uncharted film.

" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index,follow,NOODP" />
<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch.xml" title="MTV UK" />
<link rel="canonical" href="/uncharted-4/news/tom-holland-uncharted" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="vimn:entity_type" content="node" />
<meta name="vimn:entity_uuid" content="7c549718-dcbb-4afa-b5b1-5da381dac7bb" />
<meta name="thumbnail" content="http://www.mtv.co.uk/sites/default/files/styles/media_thumbnail/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=p63463SD" />
<meta name="description" content="Tom Holland has basically confirmed he’s doing the Uncharted film.

" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Tom Holland Is Getting Ready To Star In The &#039;Uncharted&#039; Movie ","url":"http:\/\/www.mtv.co.uk\/uncharted-4\/news\/tom-holland-uncharted","keywords":{"0":"uncharted 4","1":"movies","2":"tom holland","3":"games","6":"gaming","7":"mtv games","8":"video games","9":"tom hollad","10":"uncharted","12":"mtv movies","13":"uncharted movie","14":"2018"},"dateCreated":"2017-11-28T11:36:03+00:00","articleSection":"Uncharted 4"}</script>
<meta property="og:title" content="Tom Holland Is Getting Ready To Star In The &#039;Uncharted&#039; Movie  | MTV UK" />
  <title>Tom Holland Is Getting Ready To Star In The &#039;Uncharted&#039; Movie  | MTV UK</title>

      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/vimn/common/libraries/html5shiv/dist/html5shiv.js"></script>
  <![endif]-->
  <link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_q4ettwJXxgJ1K_EvWy1ySFkrmGV3p_ahVKs3zCtRc5o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_bcWMQ7xHnKsKrFXkNtvGd5sbuKzFWveJ7DRJ7kD0rlY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PZQDUhEB2ZFZuxA5aWVrAgE3-yPD0kGm0a2oYgEOYfU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_sRoiJhQvJQq6QeaA_k2TBTUGBBlzX2SqcMVA03KcM3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_sUjS4H5a5AGKo6Ui-DsT-DyJbGDvgTVhqXVgMhGkT8w.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_tFS5xUPuJyn6D43ofC3LxLlJANO_zHj8ovexbYsUPnI.css" media="all" />
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
    <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/drupal.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/ajax.js?v=7.56"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/underscore/underscore-min.js?v=1.4.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/backbone/backbone-min.js?v=0.9.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.slider.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.jcarousel/jquery.jcarousel.min.js?v=0.3.0-beta"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.mousewheel/jquery.mousewheel.js?v=3.0.6"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_limitsbyviewport/js/vimn_listings_limitsbyviewport.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_loadmore/js/vimn_listings_loadmore.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_navigation/js/vimn_navigation.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_videoplayer/js/vimn_videoplayer_lyrics.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/swiper/dist/js/swiper.min.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_mediagallery/js/vimn_mediagallery.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/embed_resize.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/swiper.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/jquerypp.custom.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_franchise/js/vimn_franchise.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/progress.js?v=7.56"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/bentojs.js?site=mtv.co.uk&amp;v=1.10.1"></script>
<script type="text/javascript" src="http://media.mtvnservices.com/pjs/mgid:noah:video:mtv.co.uk:"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._tfa = window._tfa || [];
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.taboola.com/libtrc/vccpscmtv/tfa.js"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/radioactivity/js/radioactivity.js?p04vux"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{'PageGroup_1': 'Uncharted 4','PageGroup_2': 'videogame','PageGroup_3': 'vimn_article'}];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
PARSELY = {autotrack: true};
//--><!]]>
</script>
<script type="text/javascript" src="//dc8xl0ndzn2cb.cloudfront.net/js/mtvcouk/v0/keywee.min.js"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_tracking.js?p04vux"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    //Ensure namespaces have been defined, without overwriting them.
    if(typeof MTVN == "undefined") MTVN = {};

    MTVN.extend = function(ns, ns_string) {
      var parts = ns_string.split('.'),
          parent = ns,
          pl, i;
      if (parts[0] == "MTVN" || parts[0] == "vmn_page_data") {
          parts = parts.slice(1);
      }
      pl = parts.length;
      for (i = 0; i < pl; i++) {
          //create a property if it doesnt exist
          if (typeof parent[parts[i]] == 'undefined') {
              parent[parts[i]] = {};
          }
          parent = parent[parts[i]];
      }
      return parent;
    }

    MTVN.extend(MTVN, 'MTVN.config.btg.DoubleClick');

    //Configure auto-firing of ads to be manual due the latency of breakpoint adjustments.
    //See js/vimn_coda_gpt.js
    MTVN.config.btg.DoubleClick.auto = false;
    MTVN.config.btg.DoubleClick.onDemand = true;
    MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
    //Define page data
    var vmn_page_data = {
      "metadata": {
        "property": "uk_mtv.co.uk",
        "title": (document.getElementsByTagName('h1').length) ? document.getElementsByTagName('h1')[0].innerHTML : document.getElementsByTagName('title')[0].innerHTML,
      },
      "mappings": {
        "ad-unit": {
          "1": "uk_mtv.co.uk"
        },
        "key-values": {}
      }
    };

    document.addEventListener("DOMContentLoaded", function() {
      var body = document.getElementsByTagName("body")[0];

      if (false) {
        body.classList.add("vimn-viewability");
      }

      if (false) {
        body.classList.add("vimn-viewability-phone");
      }
    });

    Drupal.behaviors.vimn_viewability = {
      desktop_enabled: false,
      mobile_enabled: false,
      sizes: ""
    };
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_coda_gpt.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/selectBoxIt/src/javascripts/jquery.selectBoxIt.min.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/jquery.toggler.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/matchHeight/jquery.matchHeight-min.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery.lazyload/jquery.lazyload.min.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery-visible/jquery.visible.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/vimn_common.js?p04vux"></script>
<script type="text/javascript">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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-391974 node-type-vimn-article" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7RX3V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7RX3V');</script>
<!-- End Google Tag Manager -->

  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Video Play
Creation Date: 04/29/2014
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="http://4402138.fls.doubleclick.net/activityi;src=4402138;type=Actio0;cat=Video0;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->  <div class="page">
  <div class="top-ad">
      </div>
  <nav id="mobile-navigation" class="nav-slide" role="navigation">
    <a href="#" class="mobile-navigation-close"></a>
          <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf"><a href="/one-direction">One Direction</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/brandnew">Brand New For 2018</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf"><a href="/the-wrap-up">The Wrap-Up</a></li>
											<li class="leaf"><a href="http://www.mtvtrax.com/">MTV TRAX</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/single-af">Single AF</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf last"><a href="/teenmomuk">Teen Mom UK</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/games">Games</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/games">New Games</a></li>
											<li class="leaf last"><a href="/quiz">Quizzes</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu second-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvtrax.com/">MTV Trax</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu mobile-follow-navigation"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
      </nav>
  <!-- /#mobile-navigation -->
  <header id="page-header" class="nav-slide">

    <div class="header-top-menu">
              <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtvtrax.com/">MTV Trax</a></li>
	<li class="leaf"><a href="http://www.mtvbump.com">MTV Bump</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
          </div>

    <div class="page-header-inner">

      <a href="#" class="mobile-navigation-toggle"></a>

      <div class="header-logo">
                  <div class="panel-pane pane-page-logo site-logo"  >
  
      
  
  <div class="pane-content">
    <a href="/" rel="home" id="logo" title="Home"><img src="http://www.mtv.co.uk/sites/all/themes/vimn/common/images/logos/mtv.svg" alt="Home" /></a>  </div>

  
  </div>
              </div>

      <div class="header-main-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf"><a href="/one-direction">One Direction</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/brandnew">Brand New For 2018</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf"><a href="/the-wrap-up">The Wrap-Up</a></li>
											<li class="leaf"><a href="http://www.mtvtrax.com/">MTV TRAX</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/single-af">Single AF</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf last"><a href="/teenmomuk">Teen Mom UK</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/games">Games</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/games">New Games</a></li>
											<li class="leaf last"><a href="/quiz">Quizzes</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
              </div>

      <div class="header-secondary-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
              </div>

      <div class="header-mobile-search">
        <a href="/search" class="search-dialog-toggle"></a>
      </div>

    </div>

  </header>
  <!-- /#page-content -->
  <section id="page-content" class="nav-slide" role="main">
          <div class="panel-pane pane-vimn-subject-submenu"  >
  
      
  
  <div class="pane-content">
    
<div class="vimn-subject-submenu">
  <h2>
            <a href="/uncharted-4">Uncharted 4</a>         </h2>
      <nav class="vimn-subject-submenu-nav">
    <div class="vimn-subject-submenu-nav-mobile"></div>
      <ul class="links">
                          <li>
            <a href="/uncharted-4">Main</a>          </li>
                  <li>
            <a href="/uncharted-4/videos">Videos</a>          </li>
                  <li>
            <a href="/uncharted-4/pictures">Pictures</a>          </li>
                  <li>
            <a href="/uncharted-4/news" class="active">News</a>          </li>
                              </ul>
    </nav>
  
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-search-inlineform"  >
  
      
  
  <div class="pane-content">
    <form action="/search" method="get" id="vimn-searchcomponent-inlinesearch-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keywords">
  <span class="field-prefix"><div class="ajax-spinner"></div></span> <input type="text" id="keywords" name="keywords" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="" value="Search" class="form-submit" /></div></form>  </div>

  
  </div>
<div class="panel-pane pane-pane-messages"  >
  
      
  
  <div class="pane-content">
      <div class="tabs"></div>
  </div>

  
  </div>
<div class="panel-pane pane-page-content"  >
  
      
  
  <div class="pane-content">
    <section class="vimn-grid-layout">

  <div class='region'><div class='region-inner'></div></div><div class='region tablet_cols_2 desktop_cols_2 large_desktop_cols_3'><div class='region-inner article-content-area'><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Tom Holland Is Getting Ready To Star In The &#039;Uncharted&#039; Movie </h1>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-summary"  >
  
      
  
  <div class="pane-content">
    <p class="content-summary">Tom Holland has basically confirmed he’s doing the Uncharted film.

</p>  </div>

  
  </div>
<div class="panel-pane pane-socialblock"  >
  
      
  
  <div class="pane-content">
    <ul class="share-list">
      <li class="share-bar-item">
      <a class="share-bar-link share-bar-link--facebook" data-js="social-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mtv.co.uk/uncharted-4/news/tom-holland-uncharted">
        <span class="share-bar-icon"></span>
        <span class="share-bar-text">Share to Facebook</span>
      </a>
    </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--twitter" data-js="social-share" target="_blank" href="https://twitter.com/share?url=http://www.mtv.co.uk/uncharted-4/news/tom-holland-uncharted&text=Tom Holland Is Getting Ready To Star In The &#039;Uncharted&#039; Movie ">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Tweet to Twitter</span>
    </a>
  </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--googleplus" data-js="social-share" target="_blank" href="https://plus.google.com/share?url=http://www.mtv.co.uk/uncharted-4/news/tom-holland-uncharted">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Share to Google plus</span>
    </a>
  </li>
  </ul>
  </div>

  
  </div>
<div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    Tuesday, November 28, 2017 - 11:36  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-article-copy"  >
  
      
  
  <div class="pane-content">
    <div class="content-copy-text">
<p>Well this is a bit exciting. It looks as though the long-planned Uncharted film has finally found its Nathan Drake, with Spider-Man star <a href="/tom-holland" data-subject-uuid="117f2cc3-9bf7-4925-b33b-1a972ac404a1" title="Tom Holland" itemscope="" itemtype="http://schema.org/Person">Tom Holland</a> all but confirming that he’ll be starring as the wise-cracking treasure hunter.</p>
<p><div class="vimn-files-image-embed"><div class="vimn-files-image-embed-inner"><span data-picture="">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/galleries/large/2017/08/03/tom.jpg?itok=XZytXLLG" ></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-scale/public/mtv_uk/galleries/large/2017/08/03/tom.jpg?itok=naOvspVf" ></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/08/03/tom.jpg?itok=QeRgQobL" ></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/08/03/tom.jpg?itok=QeRgQobL" ></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2017/08/03/tom.jpg?itok=QeRgQobL" ></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-900-scale/public/mtv_uk/galleries/large/2017/08/03/tom.jpg?itok=NutHLJ5s" ></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/galleries/large/2017/08/03/tom.jpg?itok=XZytXLLG" alt="" title="" /></noscript>
</span><div class="vimn-files-image-embed-caption-group"><span class="vimn-files-image-embed-credit">Getty</span></div></div></div></p>
<p>Holland broke the news by posting an Uncharted game screen as an Instagram story, accompanied by the caption, “For research purposes”. And while that isn’t quite the same as official confirmation, it doesn’t get much closer…</p>
<p><div class="vimn-files-image-embed"><div class="vimn-files-image-embed-inner"><span data-picture="">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/galleries/large/2016/12/29/original.jpg?itok=W_yJ7lx8" ></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-scale/public/mtv_uk/galleries/large/2016/12/29/original.jpg?itok=Vw_F0Pa4" ></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2016/12/29/original.jpg?itok=yp7IGK5W" ></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2016/12/29/original.jpg?itok=yp7IGK5W" ></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/galleries/large/2016/12/29/original.jpg?itok=yp7IGK5W" ></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-900-scale/public/mtv_uk/galleries/large/2016/12/29/original.jpg?itok=YnhQNXie" ></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/galleries/large/2016/12/29/original.jpg?itok=W_yJ7lx8" alt="" title="" /></noscript>
</span><div class="vimn-files-image-embed-caption-group"><span class="vimn-files-image-embed-credit">Sony</span></div></div></div></p>
<p>The new movie will be a precursor to the story told in the videogame series, with Holland set to play a younger version of Drake. And having seen him knock it out of the park as a similarly quip-tastic Spider-Man, we’d say it’s pretty much perfect casting.</p>
<p>With Stranger Things producer Shawn Levy currently in place to direct, there’s no release date in place as yet, but word is the project will start filming in 2018. Plenty of time for Holland to work his way through the whole quadrilogy!</p>
<p><em>- By George Wales <a href="https://twitter.com/GeorgeWales85" target="_blank">@georgewales85</a></em></p>
<p><div class="panel-pane pane-vimn-coda-gpt-panes vimn-mediagallery-ad">
  <div class="pane-content">
    <div class="vimn-coda-gpt vimn-mediagallery-ad-embed" id="coda-vimn_coda5a1dc6b4713c4" data-ad-sizes="" data-ad-breakpoints="1300,1020,760,0" data-ad-sizes-1300="728x90" data-ad-sizes-1020="" data-ad-sizes-760="728x90" data-ad-sizes-0="320x50,300x50"></div>
  </div>
  </div>

  <article class="node node-vimn-gallery node-vimn-embedded node-vimn-gallery-vimn-embedded view-mode-vimn_embedded">

  <div class="ds-main">
    <h2 class="embed-title">20 Things You (Probably) Didn&#039;t Know About Tom Holland!</h2><div class="vimn-mediagallery">
	<div class="vimn-mediagallery-items swiper-container">
		<ul class="gallery-item-list">
											<li class="gallery-item swiper-slide ">
					<figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Disney" data-title="Tom Holland is Spider-Man">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-disney-civil-war.jpg?itok=pKnHxigo"  data-width="520" data-height="260"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-disney-civil-war.jpg?itok=pKnHxigo"  data-width="520" data-height="260"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-disney-civil-war.jpg?itok=MYdSJuNx"  data-width="760" data-height="380"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-disney-civil-war.jpg?itok=MYdSJuNx"  data-width="760" data-height="380"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-disney-civil-war.jpg?itok=ep5IvyJo"  data-width="1000" data-height="500"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-disney-civil-war.jpg?itok=ep5IvyJo"  data-width="1000" data-height="500"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-disney-civil-war.jpg?itok=pKnHxigo" width="520" height="260" alt="Tom Holland Disney" title="Tom Holland is Spider-Man" /></noscript>
</span></figure>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">At 20 (as of today, HBD, TH!), he’s the youngest person to play our fave awesome arachnid (Andrew Garfield was 29, Tobey Maguire was 27).</div>							<div class="image-credit">Disney</div>
						</div>
						<div class="slide-number">1 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland on Twitter">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad-and-tom.jpg?itok=jQmlP92T"  data-width="390" data-height="520"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad-and-tom.jpg?itok=jQmlP92T"  data-width="390" data-height="520"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad-and-tom.jpg?itok=F2A0ajTc"  data-width="570" data-height="760"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad-and-tom.jpg?itok=F2A0ajTc"  data-width="570" data-height="760"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad-and-tom.jpg?itok=YLXZimUr"  data-width="788" data-height="1050"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad-and-tom.jpg?itok=YLXZimUr"  data-width="788" data-height="1050"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad-and-tom.jpg?itok=jQmlP92T" width="390" height="520" alt="Tom Holland on Twitter" /></noscript>
</span></figure>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Born in South London, Tom Stanley Holland’s dad is TV comedian and author Dominic Holland.</div>							<div class="image-credit">Twitter / @domholland</div>
						</div>
						<div class="slide-number">2 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland on Twitter">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad_0.png.jpg?itok=2mJ_ncA9"  data-width="415" data-height="520"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad_0.png.jpg?itok=2mJ_ncA9"  data-width="415" data-height="520"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad_0.png.jpg?itok=T9V2KCp2"  data-width="475" data-height="595"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad_0.png.jpg?itok=T9V2KCp2"  data-width="475" data-height="595"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad_0.png.jpg?itok=FvpWoSBy"  data-width="475" data-height="595"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad_0.png.jpg?itok=FvpWoSBy"  data-width="475" data-height="595"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad_0.png.jpg?itok=2mJ_ncA9" width="415" height="520" alt="Tom Holland on Twitter" /></noscript>
</span></figure>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Parents can be so embarrassing: Tom’s dad has written a book called, “How Tom Holland Eclipsed His Dad”.  Games night in the Holland household must be totes awks.</div>							<div class="image-credit">Twitter / @domholland</div>
						</div>
						<div class="slide-number">3 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland on Twitter">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/screen_shot_2016-05-31_at_21.37.51.png.jpg?itok=pGXgCbjN"  data-width="434" data-height="520"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/screen_shot_2016-05-31_at_21.37.51.png.jpg?itok=pGXgCbjN"  data-width="434" data-height="520"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/screen_shot_2016-05-31_at_21.37.51.png.jpg?itok=8u8wPmuJ"  data-width="483" data-height="579"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/screen_shot_2016-05-31_at_21.37.51.png.jpg?itok=8u8wPmuJ"  data-width="483" data-height="579"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/screen_shot_2016-05-31_at_21.37.51.png.jpg?itok=bwg0gbLr"  data-width="483" data-height="579"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/screen_shot_2016-05-31_at_21.37.51.png.jpg?itok=bwg0gbLr"  data-width="483" data-height="579"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/screen_shot_2016-05-31_at_21.37.51.png.jpg?itok=pGXgCbjN" width="434" height="520" alt="Tom Holland on Twitter" /></noscript>
</span></figure>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">His dad wasn’t home when it was announced Tom had bagged the role of Peter Parker, tweeting ““This morning I had 4 sons and now I have 3 sons and 1 spider - typical of me to be gigging and missing all the fun at home #spiderman”.</div>							<div class="image-credit">Twitter / @domholland</div>
						</div>
						<div class="slide-number">4 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-whats-app.png?itok=RuHbGINN"  data-width="520" data-height="248"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-whats-app.png?itok=RuHbGINN"  data-width="520" data-height="248"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-whats-app.png?itok=j3PhXlAo"  data-width="760" data-height="363"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-whats-app.png?itok=j3PhXlAo"  data-width="760" data-height="363"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-whats-app.png?itok=1iJN5oQ4"  data-width="1050" data-height="501"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-whats-app.png?itok=1iJN5oQ4"  data-width="1050" data-height="501"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-whats-app.png?itok=RuHbGINN" width="520" height="248" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">He has three younger brothers – Paddy and twins Sam and Harry, who regularly roast him on WhatsApp.</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">5 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland ">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=VEDsId6d"  data-width="348" data-height="520"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=VEDsId6d"  data-width="348" data-height="520"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=ugRjg3_j"  data-width="508" data-height="760"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=ugRjg3_j"  data-width="508" data-height="760"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=U8MmcLwd"  data-width="702" data-height="1050"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=U8MmcLwd"  data-width="702" data-height="1050"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=VEDsId6d" width="348" height="520" alt="Tom Holland " /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Tom went to the famous BRIT School – yes, that’s the one where Adele, Amy Winehouse and Rizzle Kicks went.</div>							<div class="image-credit">Getty Images</div>
						</div>
						<div class="slide-number">6 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-jumping.png?itok=jTh1aQju"  data-width="520" data-height="220"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-jumping.png?itok=jTh1aQju"  data-width="520" data-height="220"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-jumping.png?itok=BGKdojrn"  data-width="760" data-height="321"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-jumping.png?itok=BGKdojrn"  data-width="760" data-height="321"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-jumping.png?itok=WkjuCEaI"  data-width="1050" data-height="443"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-jumping.png?itok=WkjuCEaI"  data-width="1050" data-height="443"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-jumping.png?itok=jTh1aQju" width="520" height="220" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">He does whatever a spider can; Tom’s a big fan of free running and regularly posts pictures of himself flinging through the air.</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">7 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-trampoline.png?itok=3fVhNizj"  data-width="520" data-height="233"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-trampoline.png?itok=3fVhNizj"  data-width="520" data-height="233"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-trampoline.png?itok=vJTVNtWX"  data-width="760" data-height="340"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-trampoline.png?itok=vJTVNtWX"  data-width="760" data-height="340"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-trampoline.png?itok=3WyQUhGr"  data-width="1050" data-height="470"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-trampoline.png?itok=3WyQUhGr"  data-width="1050" data-height="470"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-trampoline.png?itok=3fVhNizj" width="520" height="233" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">He also loves trampolines, and has got one in his back garden. The boy just loves to bounce.</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">8 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-billy-elliot.png?itok=e-jTQciu"  data-width="520" data-height="217"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-billy-elliot.png?itok=e-jTQciu"  data-width="520" data-height="217"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-billy-elliot.png?itok=z7f3GHwq"  data-width="760" data-height="318"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-billy-elliot.png?itok=z7f3GHwq"  data-width="760" data-height="318"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-billy-elliot.png?itok=6KO9fVYC"  data-width="1050" data-height="439"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-billy-elliot.png?itok=6KO9fVYC"  data-width="1050" data-height="439"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-billy-elliot.png?itok=e-jTQciu" width="520" height="217" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Tom’s got some sweet, sweet moves - he played the title role of Billy Elliot in the West End from 2008 – 2010.  Will we see Spidey do a pirouette in Homecoming next year?</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">9 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-football.png?itok=EK5MFacj"  data-width="520" data-height="241"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-football.png?itok=EK5MFacj"  data-width="520" data-height="241"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-football.png?itok=rYAMvKz2"  data-width="760" data-height="353"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-football.png?itok=rYAMvKz2"  data-width="760" data-height="353"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-football.png?itok=CwiWPY70"  data-width="1050" data-height="487"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-football.png?itok=CwiWPY70"  data-width="1050" data-height="487"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-football.png?itok=EK5MFacj" width="520" height="241" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">He’s an Arsenal fan, but by his own admission he “sucks at football”.  Surely with those web-slinging skills he’d be better off in goal? </div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">10 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/video/2016/04/27/tom-holland-spiderman-site.jpg?itok=ctMbLX-r"  data-width="520" data-height="293"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/video/2016/04/27/tom-holland-spiderman-site.jpg?itok=ctMbLX-r"  data-width="520" data-height="293"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/video/2016/04/27/tom-holland-spiderman-site.jpg?itok=hB1fKnRX"  data-width="760" data-height="428"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/video/2016/04/27/tom-holland-spiderman-site.jpg?itok=hB1fKnRX"  data-width="760" data-height="428"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/video/2016/04/27/tom-holland-spiderman-site.jpg?itok=t4miahqi"  data-width="1050" data-height="591"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/video/2016/04/27/tom-holland-spiderman-site.jpg?itok=t4miahqi"  data-width="1050" data-height="591"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/video/2016/04/27/tom-holland-spiderman-site.jpg?itok=ctMbLX-r" width="520" height="293" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Tom fought off (not literally) the likes of Paper Town’s Nat Wolff, Percy Jackson aka Logan Lerman and Ender’s Game’s Asa Butterfield to play Spider-Man.</div>							<div class="image-credit">Marvel Studios / MTV</div>
						</div>
						<div class="slide-number">11 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Twitter" data-title="Tom Holland on Twitter">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-ithots.png?itok=lWLd36ED"  data-width="520" data-height="223"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-ithots.png?itok=lWLd36ED"  data-width="520" data-height="223"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-ithots.png?itok=lame532T"  data-width="760" data-height="326"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-ithots.png?itok=lame532T"  data-width="760" data-height="326"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-ithots.png?itok=tql24c8W"  data-width="1050" data-height="451"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-ithots.png?itok=tql24c8W"  data-width="1050" data-height="451"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-ithots.png?itok=lWLd36ED" width="520" height="223" alt="Tom Holland Twitter" title="Tom Holland on Twitter" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">He’s worked with Thor before, getting wet on a boat with Chris Hemsworth in &#039;In The Heart of the Sea&#039;.</div>							<div class="image-credit">Twitter / @TomHolland1996</div>
						</div>
						<div class="slide-number">12 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-chris-hemsworth.png?itok=EVn5MgHN"  data-width="520" data-height="221"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-chris-hemsworth.png?itok=EVn5MgHN"  data-width="520" data-height="221"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-chris-hemsworth.png?itok=GkAUbPDB"  data-width="760" data-height="323"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-chris-hemsworth.png?itok=GkAUbPDB"  data-width="760" data-height="323"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-chris-hemsworth.png?itok=CestqdJe"  data-width="1050" data-height="447"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-chris-hemsworth.png?itok=CestqdJe"  data-width="1050" data-height="447"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-chris-hemsworth.png?itok=EVn5MgHN" width="520" height="221" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Chris rang him up and gave him some advice after he got the Spidey role.  Err, can you pass his number on to us, Tom?</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">13 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-dog.png?itok=6wdCtEI5"  data-width="520" data-height="231"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-dog.png?itok=6wdCtEI5"  data-width="520" data-height="231"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-dog.png?itok=5EZUTraw"  data-width="760" data-height="338"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-dog.png?itok=5EZUTraw"  data-width="760" data-height="338"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-dog.png?itok=n6lt0VEA"  data-width="1050" data-height="466"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-dog.png?itok=n6lt0VEA"  data-width="1050" data-height="466"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-dog.png?itok=6wdCtEI5" width="520" height="231" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">He likes nothing more than Facetiming with his cute dog Tessa, who features a lot on his Insta and Twitter feeds.  He was giving her a bath just before Marvel announced him as the new Peter Parker.</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">14 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-star-wars.png?itok=ezds5dbI"  data-width="520" data-height="234"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-star-wars.png?itok=ezds5dbI"  data-width="520" data-height="234"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-star-wars.png?itok=zynvjAKp"  data-width="760" data-height="342"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-star-wars.png?itok=zynvjAKp"  data-width="760" data-height="342"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-star-wars.png?itok=YH_TX3L8"  data-width="1050" data-height="473"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-star-wars.png?itok=YH_TX3L8"  data-width="1050" data-height="473"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-star-wars.png?itok=ezds5dbI" width="520" height="234" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Iron Man himself Robert Downey Jr, gave some advice to a nervous Tom during his first Spider-Man screen test.  RDJ is also a mentor to Star Wars’s John Boyega, so if Tom pops up in Ep VIII, we’d be very happy Chewbaccas!</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">15 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland on Twitter">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-spider-tattoo.jpg?itok=BnY3ueSJ"  data-width="390" data-height="520"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-spider-tattoo.jpg?itok=BnY3ueSJ"  data-width="390" data-height="520"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-spider-tattoo.jpg?itok=SkXZS3m4"  data-width="570" data-height="760"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-spider-tattoo.jpg?itok=SkXZS3m4"  data-width="570" data-height="760"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-spider-tattoo.jpg?itok=gW95rmAc"  data-width="768" data-height="1024"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-spider-tattoo.jpg?itok=gW95rmAc"  data-width="768" data-height="1024"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-spider-tattoo.jpg?itok=BnY3ueSJ" width="390" height="520" alt="Tom Holland on Twitter" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">He was already a big Marvel fan before he was cast, and has his own Spider-Man costume, which he wore to a fancy dress party two years before he got the part.  It was meant to be!</div>							<div class="image-credit">Twitter / @TomHolland1996</div>
						</div>
						<div class="slide-number">16 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-spidey-suit.png?itok=rF1qIJG_"  data-width="520" data-height="221"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-spidey-suit.png?itok=rF1qIJG_"  data-width="520" data-height="221"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-spidey-suit.png?itok=IPoaNZ6Z"  data-width="760" data-height="322"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-spidey-suit.png?itok=IPoaNZ6Z"  data-width="760" data-height="322"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-spidey-suit.png?itok=ya03DqCr"  data-width="1050" data-height="445"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-spidey-suit.png?itok=ya03DqCr"  data-width="1050" data-height="445"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-spidey-suit.png?itok=rF1qIJG_" width="520" height="221" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Sadly, he was a bit disappointed the first time he put on the Spidey suit for real: “It was kind of baggy the first time I tried it on, and it wasn’t as cool as I hoped!”</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">17 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland Instagram" data-title="Tom Holland Insta">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-electric-shocks.png?itok=75js9MiG"  data-width="520" data-height="219"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-electric-shocks.png?itok=75js9MiG"  data-width="520" data-height="219"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-electric-shocks.png?itok=oKorp8B1"  data-width="760" data-height="320"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-electric-shocks.png?itok=oKorp8B1"  data-width="760" data-height="320"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-electric-shocks.png?itok=jA3jUe-D"  data-width="1050" data-height="442"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-electric-shocks.png?itok=jA3jUe-D"  data-width="1050" data-height="442"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-electric-shocks.png?itok=75js9MiG" width="520" height="219" alt="Tom Holland Instagram" title="Tom Holland Insta" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">Tom spends 20 minutes a week giving himself electric shocks, which is apparently meant to aid his fitness training.  That’s, erm, that’s a bit weird Tom, tbqhwy.</div>							<div class="image-credit">Instagram/@tomholland2013</div>
						</div>
						<div class="slide-number">18 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland The Impossible" data-title="Tom Holland The Impossible">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-the-impossible.jpg?itok=10TwZTS2"  data-width="520" data-height="221"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-the-impossible.jpg?itok=10TwZTS2"  data-width="520" data-height="221"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-the-impossible.jpg?itok=S3Z2zpqc"  data-width="760" data-height="323"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-the-impossible.jpg?itok=S3Z2zpqc"  data-width="760" data-height="323"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-the-impossible.jpg?itok=PYBuyQ4N"  data-width="1050" data-height="446"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-the-impossible.jpg?itok=PYBuyQ4N"  data-width="1050" data-height="446"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/tom-holland-the-impossible.jpg?itok=10TwZTS2" width="520" height="221" alt="Tom Holland The Impossible" title="Tom Holland The Impossible" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">He won an armful of awards for his role in tsunami drama, &#039;The Impossible,&#039; and was in serious contention for an Oscar.  So he’ll be able to make getting bitten by a radioactive spider look really believable.</div>							<div class="image-credit">Summit Entertainment</div>
						</div>
						<div class="slide-number">19 of 20</div>
					</div>
				</li>
											<li class="gallery-item swiper-slide ">
					<noscript><figure class="gallery-item-image">
	<span data-picture="" data-alt="Tom Holland">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-524631760.jpg?itok=_V03SLQA"  data-width="349" data-height="520"></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-524631760.jpg?itok=_V03SLQA"  data-width="349" data-height="520"></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-524631760.jpg?itok=Sy7iveJo"  data-width="509" data-height="760"></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-h-760-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-524631760.jpg?itok=Sy7iveJo"  data-width="509" data-height="760"></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-524631760.jpg?itok=UXdhm226"  data-width="704" data-height="1050"></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-1050-h-1050-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-524631760.jpg?itok=UXdhm226"  data-width="704" data-height="1050"></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale/public/mtv_uk/galleries/large/2016/05/31/gettyimages-524631760.jpg?itok=_V03SLQA" width="349" height="520" alt="Tom Holland" /></noscript>
</span></figure></noscript>					<div class="description">
						<div class="gallery-item-description">
							<div class="caption">After ‘Spider-Man: Homecoming’ next year, we’ll see him star in the ‘reimagining’ of 90’s fave ‘Jumanji,’ which will also star Kevin Hart, Jack Black, &amp; Dwayne ‘The Rock’ Johnson.  We think a little bit of pee just came out. </div>							<div class="image-credit">Getty Images</div>
						</div>
						<div class="slide-number">20 of 20</div>
					</div>
				</li>
					</ul>
		<div class="gallery-next"><span></span></div>
		<div class="gallery-previous"><span></span></div>
	</div>
	<div class="gallery-thumb-container">
		<div class="vimn-mediagallery-thumbs swiper-container">
			<ul class="gallery-thumb-list">
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-disney-civil-war.jpg?itok=B1kZNjKW" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad-and-tom.jpg?itok=yPX26Ssf" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-dad_0.png.jpg?itok=l5yeWmz_" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/screen_shot_2016-05-31_at_21.37.51.png.jpg?itok=z5zZlflJ" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-whats-app.png?itok=73_1WE5o" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=gP7gPtk5" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-jumping.png?itok=sD12ARhc" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-trampoline.png?itok=w5DaQTzT" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-billy-elliot.png?itok=8BIzDYb7" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-football.png?itok=Qo0AmPLC" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/video/2016/04/27/tom-holland-spiderman-site.jpg?itok=Lb5OSrSi" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-ithots.png?itok=xW878cXf" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-chris-hemsworth.png?itok=BSDZAi-A" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-dog.png?itok=HE4NyVi9" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-star-wars.png?itok=CwhgacWV" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-twitter-spider-tattoo.jpg?itok=Lvp4ZdjE" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-spidey-suit.png?itok=pNPgXfvw" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-instagram-electric-shocks.png?itok=4JQ96uyi" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/tom-holland-the-impossible.jpg?itok=XzdLnupQ" alt="" />							</figure>
											</li>
									<li class="gallery-item swiper-slide">
													<figure class="gallery-item-image">
								<img src="http://www.mtv.co.uk/sites/default/files/styles/image-w-160-h-100-scale-crop/public/mtv_uk/galleries/large/2016/05/31/gettyimages-524631760.jpg?itok=Ona2ccGZ" alt="" />							</figure>
											</li>
							</ul>
		</div>
		<div class="thumb-next"></div>
		<div class="thumb-previous"></div>
	</div>
</div>
  </div>

</article></p>
<p><em><strong>HIT PLAY TO SEE TOM HOLLAND &amp; ZENDAYA PLAY WOULD YOU RATHER: SPIDER-MAN EDITION...</strong></em></p>
<p><em><strong><iframe frameborder="0" class="embed-video" id="video-embed-7f75389f-c4cb-4015-a936-f46f9169cd88" src="http://www.mtv.co.uk/embed/uuid%3A7f75389f-c4cb-4015-a936-f46f9169cd88?conf=%7B%22source_nid%22%3A%22391974%22%7D&page=391974%7Ccontent_type%3Darticle%3Buuid%3D7c549718-dcbb-4afa-b5b1-5da381dac7bb%3Barticle_type%3Dnews%3Barticle_cat%3Dgames%3Bsubject_schema%3Dvimn_subject%3Bsubject%3Duncharted_4%2Cmovies%2Ctom_holland%2Cgames" allowfullscreen></iframe>
</strong></em></p>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_1 large_desktop_cols_1'><div class='region-inner '><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5a1dc6b48db49'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='300x600,300x250' data-ad-sizes-1020='300x600,300x250' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-analytics-outbrain"  >
  
      
  
  <div class="pane-content">
    <div class="OUTBRAIN" style="clear:both" data-src="http://www.mtv.co.uk/uncharted-4/news/tom-holland-uncharted" data-widget-id="SB_1" data-ob-template="Viacom"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_3 large_desktop_cols_4'><div class='region-inner'><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5a1dc6b4776d3'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">More From Uncharted 4</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_7ce8c06e314c0eb61a30d04da557b4f5' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-beta content-listing view-mode-variant-a load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="12"  >
        <div class="vimn-listing-content  content-listing view-mode-variant-a load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/uncharted-4/news/tom-holland-uncharted" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/news/tom-holland-uncharted" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=XnNWLypP" src="data:image/gif;base64,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" width="520" height="292" alt="Tom Holland " /></a></figure>
              <h2>Tom Holland Is Getting Ready To Star In The 'Uncharted' Movie </h2>
    </article>
<article class="promo-type-a vimn_video">
  <a href="http://www.mtv.co.uk/life-is-strange/videos/new-games-august-2017" class="overlay-link"></a>
      <figure class="promo-image"><a href="/life-is-strange/videos/new-games-august-2017"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2017/08/03/august-gotm-site-.jpg?itok=sys_b8te" src="data:image/gif;base64,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" width="520" height="292" alt="Life Is Strange: Before The Storm" title="Life Is Strange: Before The Storm" /></a></figure>
            <div class="subject">Life Is Strange</div>
        <h2>Every Big New Video Game Out In August 2017</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/tom-holland/news/tom-holland-uncharted" class="overlay-link"></a>
      <figure class="promo-image"><a href="/tom-holland/news/tom-holland-uncharted"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2016/05/31/gettyimages-520788714.jpg?itok=XnNWLypP" src="data:image/gif;base64,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" width="520" height="292" alt="Tom Holland " /></a></figure>
              <h2>Spider-Man Star Tom Holland Will Play Nathan Drake In Uncharted Movie</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/final-fantasy/news/19-of-the-sexiest-video-game-moments-of-2016" class="overlay-link"></a>
      <figure class="promo-image"><a href="/final-fantasy/news/19-of-the-sexiest-video-game-moments-of-2016"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2016/12/29/uncharted-main-.jpg?itok=s2dsaEgZ" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">Games</div>
          <h2>19 Of The Sexiest Video Game Moments Of 2016</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/uncharted-4/news/uncharted-the-lost-legacy" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/news/uncharted-the-lost-legacy"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2016/12/05/psx-2016-uncharted-the-lost-legacy-dlc-567393.jpg?itok=P4aMl1i4" src="data:image/gif;base64,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" width="520" height="292" alt="Uncharted" title="Uncharted" /></a></figure>
          <div class="category">Games</div>
          <h2>New 'Uncharted: The Lost Legacy' Game Revealed And You've Got To See The Trailer</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/uncharted-4/news/the-49-sexiest-video-gamer-characters-of-all-time-ever" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/news/the-49-sexiest-video-gamer-characters-of-all-time-ever"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2016/05/31/sexy-game-characters-nathan-drake.jpg?itok=wxCxh861" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">Games</div>
          <h2>The 49 Sexiest Video Game Characters Of All Time, Ever </h2>
    </article>
<article class="promo-type-a vimn_video">
  <a href="http://www.mtv.co.uk/uncharted-4/videos/unchartd-4-gameplay" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/videos/unchartd-4-gameplay"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2016/05/10/uncharted-4-screenshot-7.jpg?itok=bGgGkTqT" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">Uncharted 4</div>
        <h2>Uncharted 4: A Thief’s End: WATCH THE FIRST 10 MINUTES</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/uncharted-4/news/uncharted-4-review-roundup" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/news/uncharted-4-review-roundup"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2016/04/27/uncharted4_0.jpg?itok=9HG8ylF7" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">Games</div>
          <h2>Uncharted 4: A Thief's End - Review Roundup </h2>
    </article>
<article class="promo-type-a vimn_video">
  <a href="http://www.mtv.co.uk/uncharted-4/videos/every-big-video-game-out-in-may-2016" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/videos/every-big-video-game-out-in-may-2016"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2016/04/29/screen_shot_2016-04-29_at_16.31.12.png.jpg?itok=POKdx3Bw" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">Uncharted 4</div>
        <h2>Every Big Video Game Out In May 2016</h2>
    </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/uncharted-4/news/uncharted-4-leak" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/news/uncharted-4-leak"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2016/04/27/uncharted4_0.jpg?itok=9HG8ylF7" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
          <div class="category">Games</div>
          <h2>Uncharted 4 Has Already Leaked - Here's Where To Buy</h2>
    </article>
<article class="promo-type-a vimn_video">
  <a href="http://www.mtv.co.uk/uncharted-4/videos/video-games-april-2016" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/videos/video-games-april-2016"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2016/04/01/un_2633077a.jpg?itok=jbqACJaU" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">Uncharted 4</div>
        <h2>Every Big Game Out In April 2016</h2>
    </article>
<article class="promo-type-a vimn_gallery">
  <a href="http://www.mtv.co.uk/uncharted-4/pictures/27-things-you-need-to-know-about-uncharted-4" class="overlay-link"></a>
      <figure class="promo-image"><a href="/uncharted-4/pictures/27-things-you-need-to-know-about-uncharted-4"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/2016/01/28/nathan-drake-uncharted-4.jpeg?itok=4G4bnob4" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>27 Things You Need To Know About Uncharted 4: A Thief's End</h2>
    </article>
    </div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5a1dc6b48bf31'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Trending Articles</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_578ad09908eccdb1490106df1a404ec8' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-alpha content-listing load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="145"  >
        <div class="vimn-listing-content show-category content-listing load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/gary-beadle/news/inside-gaz-beadle-and-emma-mcveys-lavish-baby-shower" class="overlay-link"></a>
      <figure class="promo-image"><a href="/gary-beadle/news/inside-gaz-beadle-and-emma-mcveys-lavish-baby-shower"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/27/gazandemma.jpg?itok=QHGaN1Jy" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Inside Gaz Beadle And Emma McVey's Lavish Baby Shower</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/charlotte-crosby/news/charlotte-crosby-is-on-speaking-terms-with-her-ex-stephen-bear" class="overlay-link"></a>
      <figure class="promo-image"><a href="/charlotte-crosby/news/charlotte-crosby-is-on-speaking-terms-with-her-ex-stephen-bear"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/25/charltwitter.jpg?itok=YsDP2XVo" src="data:image/gif;base64,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" width="520" height="292" alt="Charlotte Crosby and Stephen Bear are talking again after their break up" title="Charlotte Crosby and Stephen Bear talking again" /></a></figure>
              <h2>Charlotte Crosby Is On Speaking Terms With Her Ex Stephen Bear </h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/just-tattoo-of-us/news/just-tattoo-of-us-host-charlotte-crosby-admits-geordie-shore-lass-abbie-holborns-mums-tattoo-reveal-was-so-emotional-exclusive" class="overlay-link"></a>
      <figure class="promo-image"><a href="/just-tattoo-of-us/news/just-tattoo-of-us-host-charlotte-crosby-admits-geordie-shore-lass-abbie-holborns-mums-tattoo-reveal-was-so-emotional-exclusive"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2017/11/28/jtou-charlotte-bear-abbie-tattoo-nav.jpg?itok=HfEe4F5H" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Just Tattoo Of Us Host Charlotte Crosby Admits Geordie Shore Lass Abbie Holborn’s Mum’s Tattoo Reveal Was ‘So Emotional’ - EXCLUSIVE</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/chloe-ferry/news/fans-have-noticed-something-wild-about-chloe-ferrys-outfit" class="overlay-link"></a>
      <figure class="promo-image"><a href="/chloe-ferry/news/fans-have-noticed-something-wild-about-chloe-ferrys-outfit"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/27/chloeferrynav.png?itok=m1ppA39m" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Fans Have Noticed Something Wild About Chloe Ferry's Outfit </h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/gary-beadle/news/the-reason-gaz-beadle-and-emma-mcvey-wont-share-a-photo-of-their-newborn" class="overlay-link"></a>
      <figure class="promo-image"><a href="/gary-beadle/news/the-reason-gaz-beadle-and-emma-mcvey-wont-share-a-photo-of-their-newborn"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/11/garybeadleemmamcveybabyname.jpg?itok=Bx7CSkwp" src="data:image/gif;base64,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" width="520" height="292" alt="Gary Beadle and Emma McVey plan to give their son a &amp;#039;traditional&amp;#039; baby name" title="Gaz Beadle and Emma McVey have picked a baby name" /></a></figure>
              <h2>The Reason Gaz Beadle And Emma McVey Won't Share A Photo Of Their Newborn</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/ferne-mccann/news/ferne-mccann-on-the-emotional-moment-vicky-pattison-asked-her-to-be-a-bridesmaid" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ferne-mccann/news/ferne-mccann-on-the-emotional-moment-vicky-pattison-asked-her-to-be-a-bridesmaid"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/28/fernevicky.png?itok=jlSAY1Ak" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Ferne McCann On The Emotional Moment Vicky Pattison Asked Her To Be A Bridesmaid</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/marnie-simpson/news/casey-johnson-teases-engagement-to-marnie-simpson-and-talks-ricky-rayment-comparison" class="overlay-link"></a>
      <figure class="promo-image"><a href="/marnie-simpson/news/casey-johnson-teases-engagement-to-marnie-simpson-and-talks-ricky-rayment-comparison"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/28/marniecaseyex.jpg?itok=kf7S5PQL" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Casey Johnson Teases Engagement To Marnie Simpson And Talks Ricky Rayment Comparisons</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/holly-hagan/news/holly-hagan-undergoes-hair-colour-transformation-and-this-shade-is-incredible" class="overlay-link"></a>
      <figure class="promo-image"><a href="/holly-hagan/news/holly-hagan-undergoes-hair-colour-transformation-and-this-shade-is-incredible"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/26/hollynav.jpg?itok=ZRNFOK02" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Holly Hagan Undergoes Hair Colour Transformation And This Shade Is Incredible</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/sophie-kasaei/news/sophie-kasaei-posts-lingerie-pics-and-fans-cannot-deal-with-her-hotness" class="overlay-link"></a>
      <figure class="promo-image"><a href="/sophie-kasaei/news/sophie-kasaei-posts-lingerie-pics-and-fans-cannot-deal-with-her-hotness"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/25/sophiekasaeihotlingeriepics.jpg?itok=XWhrkA2h" src="data:image/gif;base64,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" width="520" height="292" alt="Sophie Kasaei shows off the results of health kick with sexy lingerie picture" title="Sophie Kasaei posts hot lingerie pics" /></a></figure>
              <h2>Sophie Kasaei Posts Lingerie Pics And Fans Cannot Deal With Her Hotness</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/celebrities/news/celebs-who-proved-their-love-with-a-tattoo-and-then-split-up" class="overlay-link"></a>
      <figure class="promo-image"><a href="/celebrities/news/celebs-who-proved-their-love-with-a-tattoo-and-then-split-up"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/28/tattobyebye.jpg?itok=X9rUn9WO" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>From Zayn Malik to Charlotte Crosby: Celebs Who Proved Their Love With A Tattoo Only To Split Up</h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/riverdale/news/could-selena-gomez-be-set-to-take-on-the-role-of-sabrina-spellman" class="overlay-link"></a>
      <figure class="promo-image"><a href="/riverdale/news/could-selena-gomez-be-set-to-take-on-the-role-of-sabrina-spellman"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/20/selenagomez.jpg?itok=wOa74Ftd" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Could Selena Gomez Be Set To Take On The Role Of Sabrina Spellman? </h2>
    </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/ferne-mccann/news/ferne-mccann-admits-the-last-six-months-have-been-hell-as-she-introduces-baby-sunday" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ferne-mccann/news/ferne-mccann-admits-the-last-six-months-have-been-hell-as-she-introduces-baby-sunday"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2017/11/27/fernemccannnav.jpg?itok=gydBi0X9" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <h2>Ferne McCann Admits The Last Six Months Have Been "Hell" As She Introduces Baby Sunday </h2>
    </article>
    </div>
      </div></div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5a1dc6b48d6a9'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='0' data-ad-sizes-1020='0' data-ad-sizes-760='0' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
</div></div><div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-nodes-radio-emitter-node"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-nodes view-id-radioactivity_emitter_view_nodes view-display-id-radio_emitter_node view-dom-id-5149f6f8ef02e843cc011f2708dd0a7f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-subjects-panel-pane-1"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-subjects view-id-radioactivity_emitter_view_subjects view-display-id-panel_pane_1 view-dom-id-ebbf1a02ede38ef540a66233db2e453c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-vimn-radioactivity">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

</section>  </div>

  
  </div>
      </section>
  <!-- /#footer-ad -->
  <section id="footer-ad" class="nav-slide" role="ad">
      </section>
  <!-- /#page-content -->
  <footer id="page-footer" class="nav-slide" role="contentinfo">
    <div class="page-footer-inner">
              <div class="panel-pane pane-vimn-deployable-menu footer-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/contact-us">Contact Us</a></li>
	<li class="leaf"><a href="/access-services">Access Services</a></li>
	<li class="leaf"><a href="/legal/website-terms-of-use">Website Terms</a></li>
	<li class="leaf"><a href="/legal/mobile-terms-of-use">Mobile Terms</a></li>
	<li class="leaf"><a href="/legal/privacy-policy">Privacy Policy</a></li>
	<li class="leaf"><a href="/legal/cookie-policy">Cookie Policy</a></li>
	<li class="leaf"><a href="http://www.vimn.com/talent">MTV Jobs</a></li>
	<li class="leaf"><a href="http://www.vimn.com/press/mtv">MTV Press</a></li>
	<li class="leaf"><a href="/legal/modern-slavery-act-transparency-statement">Anti-Slavery</a></li>
	<li class="leaf last"><a href="/legal/global-tax-policy-statement">Global Tax Policy Statement</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5a1dc6b51e625'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='1x2' data-ad-sizes-1020='1x2' data-ad-sizes-760='1x2' data-ad-sizes-0='1x2' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5a1dc6b51f014'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='3x3' data-ad-sizes-1020='3x3' data-ad-sizes-760='3x3' data-ad-sizes-0='3x3' >

</div>
  </div>

  
  </div>
          </div>
  </footer>
  <!-- /#page-footer -->

</div>

<!-- /#search-dialog -->
<div id="search-dialog">
  <div class="search-dialog-wrapper">
    <div class="search-dialog-inner">
      <div class="input-wrapper">
        <input type="text" class="search-inp" placeholder="Search for shows, videos..." />
        <a href="#" class="close-btn search-dialog-toggle"></a>
      </div>
      <div class="results">Hit us with some keywords!</div>
    </div>
  </div>
</div>
<!-- /#search-dialog -->
  <script type="text/javascript">
      document.write('<iframe src="http://rs.gwallet.com/r1/pixel/x10556r'+Math.round(Math.random()*10000000)+'" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>');
    </script><noscript><iframe src="http://rs.gwallet.com/r1/pixel/x10556" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript><script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/matchmedia.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/picturefill.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picture.js?v=7.56"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_social/js/vimn-social-share.js?p04vux"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?p04vux"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pwidget_config = { publisherKey:'jr6suacj39e3o9spfjd2', shareQuote: true }; (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s.po.st/static/v3/post-widget.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_analytics/js/vimn_analytics.js?p04vux"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d) {
  var site = "mtv.co.uk",
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_searchcomponent/js/vimn_searchcomponent.js?p04vux"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/coda.html?site=mtv.co.uk"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/features/vimn_searchfeature/js/vimn_searchfeature.js?p04vux"></script>
<!-- PAGEOK -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"21dde141b9","applicationID":"7718084","transactionName":"Y1FXYEoDCkZZURALXFobdFdMCwtbF0IFBVZrWVRaWQUBR2dcCwZWa0JcUU89FFRfVw==","queueTime":0,"applicationTime":1222,"atts":"TxZUFgIZGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
