<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8"  lang="en" dir="ltr" class="no-js"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" class="no-js"><!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.mtv.co.uk/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=Ae6_icOM" />
<meta property="twitter:title" content="2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations! | MTV UK" />
<meta property="twitter:description" content="Plus find out who’s nominated in the brand new categories ‘Best K-POP’ and ‘Video For Good’…" />
<link href="http://fonts.googleapis.com/css?family=Noto+Sans:400,700|Open+Sans:700italic,300,400,700&amp;subset=cyrillic-ext,latin" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.mtv.co.uk/sites/all/themes/vimn/brands/mtv/mtv_co_uk/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:url" content="http://www.mtv.co.uk/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" />
<meta property="twitter:image" content="http://www.mtv.co.uk/sites/default/files/styles/carousel_wide/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=Ae6_icOM" />
<meta property="og:description" content="Plus find out who’s nominated in the brand new categories ‘Best K-POP’ and ‘Video For Good’…" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index,follow,NOODP" />
<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch.xml" title="MTV UK" />
<link rel="canonical" href="/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="vimn:entity_type" content="node" />
<meta name="vimn:entity_uuid" content="454c8f15-9f02-4bcc-a61a-413e039300bb" />
<meta name="thumbnail" content="http://www.mtv.co.uk/sites/default/files/styles/media_thumbnail/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=DysGA2t1" />
<meta name="description" content="Plus find out who’s nominated in the brand new categories ‘Best K-POP’ and ‘Video For Good’…" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations!","url":"http:\/\/www.mtv.co.uk\/vmas\/news\/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations","keywords":["vmas","ariana grande","taylor swift","lil nas x","billie eilish"],"dateCreated":"2019-07-23T17:10:07+01:00","articleSection":"VMAs"}</script>
<meta property="og:title" content="2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations! | MTV UK" />
  <title>2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations! | MTV UK</title>

      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/vimn/common/libraries/html5shiv/dist/html5shiv.js"></script>
  <![endif]-->
  <link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_q4ettwJXxgJ1K_EvWy1ySFkrmGV3p_ahVKs3zCtRc5o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_bcWMQ7xHnKsKrFXkNtvGd5sbuKzFWveJ7DRJ7kD0rlY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PZQDUhEB2ZFZuxA5aWVrAgE3-yPD0kGm0a2oYgEOYfU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_sRoiJhQvJQq6QeaA_k2TBTUGBBlzX2SqcMVA03KcM3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_iz9K8n73FTKIBeZD_nvCW7pkLYR6qqgC_P1VbDgXaqQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mtv.co.uk/sites/default/files/css/css_PFTkY5MiymRw2S1s9LZz8ozQmObmwILxP8dT_SKAg8s.css" media="all" />
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
    <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/drupal.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/ajax.js?v=7.67"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/underscore/underscore-min.js?v=1.4.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/backbone/backbone-min.js?v=0.9.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.slider.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.jcarousel/jquery.jcarousel.min.js?v=0.3.0-beta"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/jquery.mousewheel/jquery.mousewheel.js?v=3.0.6"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_limitsbyviewport/js/vimn_listings_limitsbyviewport.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_listings/modules/vimn_listings_loadmore/js/vimn_listings_loadmore.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_navigation/js/vimn_navigation.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_videoplayer/js/vimn_videoplayer_lyrics.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/embed_resize.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/libraries/swiper/dist/js/swiper.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_mediagallery/js/vimn_mediagallery.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/swiper.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_article/js/jquerypp.custom.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_franchise/js/vimn_franchise.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/progress.js?v=7.67"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/bentojs.js?site=mtv.co.uk&amp;v=1.10.1"></script>
<script type="text/javascript" src="http://media.mtvnservices.com/pjs/mgid:noah:video:mtv.co.uk:"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._tfa = window._tfa || [];
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/radioactivity/js/radioactivity.js?pt8nsl"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{'PageGroup_1': 'VMAs','PageGroup_2': 'event','PageGroup_3': 'vimn_article'}];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
PARSELY = {autotrack: true};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
( function (w,d) {
w.kwa || (w.kwa =  function () {
(w.kwa.q = w.kwa.q || []).push( arguments );
});
se = d.createElement( 'script' ),
fs = d.scripts[ 0 ];
se.src =  '//cdn.keywee.co/dist/analytics.min.js' ; fs.parentNode.insertBefore(se,fs)
}( window ,  document ));
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_tracking.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/misc/autocomplete.js?v=7.67"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/search_api_autocomplete/search_api_autocomplete.js?pt8nsl"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    //Ensure namespaces have been defined, without overwriting them.
    if(typeof MTVN == "undefined") MTVN = {};

    MTVN.extend = function(ns, ns_string) {
      var parts = ns_string.split('.'),
          parent = ns,
          pl, i;
      if (parts[0] == "MTVN" || parts[0] == "vmn_page_data") {
          parts = parts.slice(1);
      }
      pl = parts.length;
      for (i = 0; i < pl; i++) {
          //create a property if it doesnt exist
          if (typeof parent[parts[i]] == 'undefined') {
              parent[parts[i]] = {};
          }
          parent = parent[parts[i]];
      }
      return parent;
    }

    MTVN.extend(MTVN, 'MTVN.config.btg.DoubleClick');

    //Configure auto-firing of ads to be manual due the latency of breakpoint adjustments.
    //See js/vimn_coda_gpt.min.js
    MTVN.config.btg.DoubleClick.auto = false;
    MTVN.config.btg.DoubleClick.onDemand = true;
    MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
    //Define page data
    var vmn_page_data = {
      "metadata": {
        "property": "uk_mtv.co.uk",
        "title": (document.getElementsByTagName('h1').length) ? document.getElementsByTagName('h1')[0].innerHTML : document.getElementsByTagName('title')[0].innerHTML,
      },
      "mappings": {
        "ad-unit": {
          "1": "uk_mtv.co.uk"
        },
        "key-values": {}
      }
    };

    document.addEventListener("DOMContentLoaded", function() {
      var body = document.getElementsByTagName("body")[0];

      if (false) {
        body.classList.add("vimn-viewability");
      }

      if (false) {
        body.classList.add("vimn-viewability-phone");
      }
    });

    Drupal.behaviors.vimn_viewability = {
      desktop_enabled: false,
      mobile_enabled: false,
      sizes: ""
    };
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_coda_gpt/js/vimn_coda_gpt.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/selectBoxIt/src/javascripts/jquery.selectBoxIt.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/jquery.toggler.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/matchHeight/jquery.matchHeight-min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery.lazyload/jquery.lazyload.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/libraries/jquery-visible/jquery.visible.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/themes/vimn/common/js/vimn_common.min.js?pt8nsl"></script>
<script type="text/javascript">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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-403925 node-type-vimn-article" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7RX3V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7RX3V');</script>
<!-- End Google Tag Manager -->

  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="page">
  <div class="top-ad">
      </div>
  <nav id="mobile-navigation" class="nav-slide" role="navigation">
    <a href="#" class="mobile-navigation-close"></a>
          <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/mtv-news">MTV News</a></li>
											<li class="leaf"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/the-charlotte-show">The Charlotte Show</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf"><a href="/teenmomuk">Teen Mom UK</a></li>
											<li class="leaf last"><a href="/theroyalworld">The Royal World</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/travel">Travel</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first last"><a href="http://www.mtv.co.uk/travel/videos">Videos</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu second-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtv.co.uk/mtvplayuk">MTV Play</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-deployable-menu mobile-follow-navigation"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
      </nav>
  <!-- /#mobile-navigation -->
  <header id="page-header" class="nav-slide">

    <div class="header-top-menu">
              <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/pictures">Pictures</a></li>
	<li class="leaf"><a href="/competitions">Win</a></li>
	<li class="leaf"><a href="http://www.mtv.co.uk/mtvplayuk">MTV Play</a></li>
	<li class="leaf last"><a href="/mtv">TV Guide</a></li>
</ul>
  </div>

  
  </div>
          </div>

    <div class="page-header-inner">

      <a href="#" class="mobile-navigation-toggle"></a>

      <div class="header-logo">
                  <div class="panel-pane pane-page-logo site-logo"  >
  
      
  
  <div class="pane-content">
    <a href="/" rel="home" id="logo" title="Home"><img src="http://www.mtv.co.uk/sites/all/themes/vimn/common/images/logos/mtv.svg" alt="Home" /></a>  </div>

  
  </div>
              </div>

      <div class="header-main-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
			<li class="leaf first has-children">
			<a href="/news">News</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/mtv-news">MTV News</a></li>
											<li class="leaf"><a href="/news">Trending News</a></li>
											<li class="leaf"><a href="/mtv-news">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="/taylor-swift">Taylor Swift</a></li>
											<li class="leaf last"><a href="/kim-kardashian">Kim Kardashian</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/music">Music</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/music">Music Highlights</a></li>
											<li class="leaf"><a href="/music/videos">Music Videos</a></li>
											<li class="leaf"><a href="/music/charts">Charts</a></li>
											<li class="leaf"><a href="/music/playlists">Playlists</a></li>
											<li class="leaf"><a href="http://www.mtvema.com/en-gb">EMAs</a></li>
											<li class="leaf"><a href="/mtv-push">MTV PUSH</a></li>
											<li class="leaf last"><a href="/music/artists">Artists</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/shows">Shows</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/shows">Latest Shows</a></li>
											<li class="leaf"><a href="/the-charlotte-show">The Charlotte Show</a></li>
											<li class="leaf"><a href="/geordie-shore">Geordie Shore</a></li>
											<li class="leaf"><a href="/ex-on-the-beach">Ex on the Beach</a></li>
											<li class="leaf"><a href="/just-tattoo-of-us">Just Tattoo Of Us</a></li>
											<li class="leaf"><a href="/teenmomuk">Teen Mom UK</a></li>
											<li class="leaf last"><a href="/theroyalworld">The Royal World</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/movies">Movies</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="/movies">Movies Highlights</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/mtv-news/pictures/new-movies-coming-soon-at-the-cinema">New Movies Coming Soon</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/new-movies">Videos &amp; Interviews</a></li>
											<li class="leaf"><a href="http://www.mtv.co.uk/moviesmtv/videos/the-best-movie-trailers-right-now">Trailers</a></li>
											<li class="leaf last"><a href="http://www.mtv.co.uk/moana">Moana</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf has-children">
			<a href="/travel">Travel</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first last"><a href="http://www.mtv.co.uk/travel/videos">Videos</a></li>
									</ul>
			</div>
					</li>
			<li class="leaf">
			<a href="/style">Style</a>					</li>
			<li class="leaf last has-children">
			<a href="/life">Life</a>						<div class="submenu-wrapper">
				<ul class="submenu">
											<li class="leaf first"><a href="http://www.mtv.co.uk/life">Life</a></li>
											<li class="leaf"><a href="/mtv-breaks">MTV Breaks</a></li>
											<li class="leaf"><a href="/sex">Sex</a></li>
											<li class="leaf"><a href="/wtf">WTF</a></li>
											<li class="leaf"><a href="/srs">SRS</a></li>
											<li class="leaf"><a href="/travel">Travel</a></li>
											<li class="leaf last"><a href="/fitness">Fitness</a></li>
									</ul>
			</div>
					</li>
	</ul>  </div>

  
  </div>
              </div>

      <div class="header-secondary-menu">
                  <div class="panel-pane pane-vimn-deployable-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="http://www.facebook.com/mtvuk" class="facebook" target="_blank">Facebook</a></li>
	<li class="leaf"><a href="https://twitter.com/mtvuk" class="twitter" target="_blank">Twitter</a></li>
	<li class="leaf last"><a href="/search/node" class="main-search search-dialog-toggle">Search</a></li>
</ul>
  </div>

  
  </div>
              </div>

      <div class="header-mobile-search">
        <a href="/search" class="search-dialog-toggle"></a>
      </div>

    </div>

  </header>
  <!-- /#page-content -->
  <section id="page-content" class="nav-slide" role="main">
          <div class="panel-pane pane-vimn-subject-submenu"  >
  
      
  
  <div class="pane-content">
    
<div class="vimn-subject-submenu">
  <h2>
            <a href="/vmas">VMAs</a>         </h2>
      <nav class="vimn-subject-submenu-nav">
    <div class="vimn-subject-submenu-nav-mobile"></div>
      <ul class="links">
                          <li>
            <a href="/vmas">Main</a>          </li>
                  <li>
            <a href="/vmas/videos">Videos</a>          </li>
                  <li>
            <a href="/vmas/pictures">Pictures</a>          </li>
                  <li>
            <a href="/vmas/news" class="active">News</a>          </li>
                              </ul>
    </nav>
  
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-search-inlineform"  >
  
      
  
  <div class="pane-content">
    <form action="/search" method="get" id="vimn-searchcomponent-inlinesearch-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keywords">
  <span class="field-prefix"><div class="ajax-spinner"></div></span> <input class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_nodes" data-min-autocomplete-length="2" type="text" id="keywords" name="keywords" value="" size="40" maxlength="128" /><input type="hidden" id="keywords-autocomplete" value="http://www.mtv.co.uk/index.php?q=search_api_autocomplete/search_api_views_search_nodes/-" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit" name="" value="Search" class="form-submit" /></div></form>  </div>

  
  </div>
<div class="panel-pane pane-pane-messages"  >
  
      
  
  <div class="pane-content">
      <div class="tabs"></div>
  </div>

  
  </div>
<div class="panel-pane pane-page-content"  >
  
      
  
  <div class="pane-content">
    <section class="vimn-grid-layout">

  <div class='region'><div class='region-inner'></div></div><div class='region tablet_cols_2 desktop_cols_2 large_desktop_cols_3'><div class='region-inner article-content-area'><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations!</h1>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-summary"  >
  
      
  
  <div class="pane-content">
    <p class="content-summary">Plus find out who’s nominated in the brand new categories ‘Best K-POP’ and ‘Video For Good’…</p>  </div>

  
  </div>
<div class="panel-pane pane-socialblock"  >
  
      
  
  <div class="pane-content">
    <ul class="share-list">
      <li class="share-bar-item">
      <a class="share-bar-link share-bar-link--facebook" data-js="social-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mtv.co.uk/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations">
        <span class="share-bar-icon"></span>
        <span class="share-bar-text">Share to Facebook</span>
      </a>
    </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--twitter" data-js="social-share" target="_blank" href="https://twitter.com/share?url=http://www.mtv.co.uk/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations&text=2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations!">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Tweet to Twitter</span>
    </a>
  </li>
  
    <li class="share-bar-item">
    <a class="share-bar-link share-bar-link--googleplus" data-js="social-share" target="_blank" href="https://plus.google.com/share?url=http://www.mtv.co.uk/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations">
      <span class="share-bar-icon"></span>
      <span class="share-bar-text">Share to Google plus</span>
    </a>
  </li>
  </ul>
  </div>

  
  </div>
<div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    Tuesday, July 23, 2019 - 17:10  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-vimn-article-copy"  >
  
      
  
  <div class="pane-content">
    <div class="content-copy-text"><p>The 2019 VMA nominees have been revealed! <a href="/ariana-grande" data-subject-uuid="3f731df1-8d57-4666-bf10-f9ae663f6f40" title="Ariana Grande" itemscope="" itemtype="http://schema.org/MusicGroup">Ariana Grande</a> and <a href="/taylor-swift" data-subject-uuid="8b76a943-253e-4657-bf1b-0220694bf697" title="Taylor Swift" itemscope="" itemtype="http://schema.org/MusicGroup">Taylor Swift</a> lead the nominations this year with 10 nods each and first-time VMA nominees <a href="/billie-eilish" data-subject-uuid="c2936385-484e-4534-aee5-d78791e9fc7e" title="Billie Eilish" itemscope="" itemtype="http://schema.org/MusicGroup">Billie Eilish</a> and <a href="/lil-nas-x" data-subject-uuid="efae6e75-b031-4831-b043-18dec72525f0" title="Lil Nas X" itemscope="" itemtype="http://schema.org/MusicGroup">Lil Nas X</a> follow close behind with nine and eight respectively.</p>
<p>They’ll all come face-to-face vying for a Moonperson in the ‘Video Of The Year’ category alongside 21 Savage and the Jonas Brothers.</p>
<p><div class="vimn-files-image-embed"><div class="vimn-files-image-embed-inner"><span data-picture="">
<span data-src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=BdjHoMh0" ></span>
<span data-media="all and (min-width : 0px) and (max-width : 519px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-scale/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=jLtqZu4B" ></span>
<span data-media="all and (min-width : 520px) and (max-width : 759px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=5q4R3tU5" ></span>
<span data-media="all and (min-width : 760px) and (max-width : 1019px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=5q4R3tU5" ></span>
<span data-media="all and (min-width : 1020px) and (max-width : 1299px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-760-scale/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=5q4R3tU5" ></span>
<span data-media="all and (min-width : 1300px)" data-src="http://www.mtv.co.uk/sites/default/files/styles/image-w-900-scale/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=E37ukUK8" ></span>
<noscript><img src="http://www.mtv.co.uk/sites/default/files/styles/vimn_image_embed/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=BdjHoMh0" alt="" title="" /></noscript>
</span><div class="vimn-files-image-embed-caption-group"><span class="vimn-files-image-embed-credit">Credit: Getty Images</span></div></div></div></p>
<p>This year also sees the introduction of two brand new categories. Vying for ‘Best K-POP’ are BTS Ft. Halsey, BLACKPINK, Monsta X Ft. French Montana, TOMORROW X TOGETHER, NCT 127 and EXO.</p>
<p>Competing in the ‘Video For Good’ category are Halsey, The Killers, Jamie N Commons, Skylar Grey Ft. Gallant, John Legend, Lil Dicky and Taylor Swift.</p>
<p>Elsewhere, other nominees include Cardi B, Childish Gambino, Drake, DJ Khaled, Lady Gaga, Lizzo. ROSALÍA and, repping the UK, artists include The 1975, Dua Lipa, Ed Sheeran, Ella Mai and more.</p>
<p>“It’s been an incredible year in music and this group of nominees perfectly reflect the rich pop music landscape,” said Bruce Gillmer, Head of Music and Music Talent, Viacom and Co-Brand Head, MTV International. “We can’t wait to see the outcome, once the fans weigh in. It’s going to be an awesome, unforgettable evening!” </p>
<p>The 2019 <a href="/vmas" data-subject-uuid="04322532-edca-40ce-bda9-c67926624c9e" title="VMAs" itemscope="" itemtype="http://schema.org/Event">VMAs</a> will be hosted by comedian, actor and best-selling author Sebastian Maniscalco, and takes place at the Prudential Center in Newark, New Jersey on Monday 26th August.</p>
<p><strong><em>Don’t miss the 2019 VMAs airing on MTV UK, Tuesday 27th August!</em></strong></p>
<h2 class="pane-title">Complete 2019 MTV VMAs Nominations:</h2>
<p><strong>VIDEO OF THE YEAR</strong><br />
21 Savage ft. J. Cole –  “a lot” – Epic Records<br />
Billie Eilish – “Bad Guy” – Darkroom/Interscope Records<br />
Ariana Grande – “thank u, next” – Republic Records<br />
Jonas Brothers – “Sucker” – Republic Records<br />
Lil Nas X ft. Billy Ray Cyrus – “Old Town Road (Remix)” – Columbia Records<br />
Taylor Swift – “You Need to Calm Down” – Republic Records</p>
<p><iframe frameborder="0" class="embed-video" id="video-embed-00cdcdc7-91d9-459c-920d-f1b4107fb58c" src="http://www.mtv.co.uk/embed/uuid%3A00cdcdc7-91d9-459c-920d-f1b4107fb58c?conf=%7B%22source_nid%22%3A%22403925%22%7D&page=403925%7Ccontent_type%3Darticle%3Buuid%3D454c8f15-9f02-4bcc-a61a-413e039300bb%3Barticle_type%3Dnews%3Barticle_cat%3Dmusic%3Bsubject_schema%3Dvimn_subject%3Bsubject%3Dvmas%2Cariana_grande%2Ctaylor_swift%2Clil_nas_x%2Cbillie_eilish" allowfullscreen></iframe>
<br />
 <br /><strong>ARTIST OF THE YEAR</strong><br />
Cardi B – Atlantic Records<br />
Billie Eilish – Darkroom/Interscope Records<br />
Ariana Grande – Republic Records<br />
Halsey – Astralwerks/Capitol Records<br />
Jonas Brothers – Republic Records<br />
Shawn Mendes– Island Records<br />
 <br /><strong>SONG OF THE YEAR</strong><br />
Drake – “In My Feelings” – Young Money/Cash Money/Republic Records<br />
Ariana Grande – “thank u, next” – Republic Records<br />
Jonas Brothers – “Sucker” – Republic Records<br />
Lady Gaga &amp; Bradley Cooper – “Shallow” – Interscope Records<br />
Lil Nas X ft. Billy Ray Cyrus – “Old Town Road (Remix)” – Columbia Records<br />
Taylor Swift – “You Need to Calm Down” – Republic Records<br />
 <br /><strong>BEST NEW ARTIST, presented by Taco Bell®</strong><br />
Ava Max – Atlantic Records<br />
Billie Eilish – Darkroom/Interscope Records<br />
H.E.R. – MBK/RCA Records<br />
Lil Nas X – Columbia Records<br />
Lizzo – Atlantic Records<br />
ROSALÍA – Columbia Records<br />
 <br /><strong>BEST COLLABORATION</strong><br />
Lil Nas X ft. Billy Ray Cyrus – “Old Town Road (Remix)” – Columbia Records<br />
Lady Gaga &amp; Bradley Cooper – “Shallow” – Interscope Records<br />
Shawn Mendes &amp; Camila Cabello – “Señorita” – Island Records<br />
Taylor Swift ft. Brendon Urie of Panic! At The Disco – “ME!” – Republic Records<br />
Ed Sheeran &amp; Justin Bieber – “I Don’t Care” – Atlantic Records<br />
BTS ft. Halsey – “Boy With Luv” – Columbia Records</p>
<p><strong>PUSH ARTIST OF THE YEAR</strong><br />
Bazzi – Atlantic Records<br />
CNCO – RCA Records<br />
Billie Eilish – Darkroom/Interscope Records<br />
H.E.R. – MBK/RCA Records<br />
Lauv – LAUV/AWAL<br />
Lizzo – Atlantic Records</p>
<p><strong>BEST POP</strong><br />
5 Seconds of Summer – “Easier” – Interscope Records<br />
Cardi B &amp; Bruno Mars – “Please Me” – Atlantic Records<br />
Billie Eilish – “Bad Guy” – Darkroom/Interscope Records<br />
Ariana Grande – “thank u, next” – Republic Records<br />
Jonas Brothers – “Sucker” – Republic Records<br />
Taylor Swift – “You Need to Calm Down” – Republic Records<br />
 <br /><strong>BEST HIP HOP</strong><br />
2 Chainz ft. Ariana Grande – “Rule the World” – 2 Chainz Ps/Def Jam<br />
21 Savage ft. J. Cole –  “a lot” – Epic Records<br />
Cardi B – “Money” – Atlantic Records<br />
DJ Khaled ft. Nipsey Hussle &amp; John Legend – “Higher” – We The Best/Epic Records<br />
Lil Nas X ft. Billy Ray Cyrus – “Old Town Road (Remix)” – Columbia Records<br />
Travis Scott ft. Drake – “SICKO MODE” – Epic Records/Grand Hustle/Cactus Jack<br />
 <br /><strong>BEST R&amp;B</strong><br />
Anderson .Paak ft. Smokey Robinson – “Make It Better” – Aftermath Ent/12 Tone Music<br />
Childish Gambino – “Feels Like Summer” – RCA Records<br />
H.E.R. ft. Bryson Tiller – “Could’ve Been” – MBK/RCA Records<br />
Alicia Keys – “Raise A Man” – RCA Records<br />
Ella Mai – “Trip” – 10 Summers/Interscope Records<br />
Normani ft. 6lack – “Waves” – Keep Cool/RCA Records<br />
 <br /><strong>BEST K-POP</strong><br />
BTS ft. Halsey – “Boy With Luv” – Columbia Records<br />
BLACKPINK – “Kill This Love” – YG Entertainment/Interscope Records<br />
Monsta X ft. French Montana – “Who Do You Love” – Epic Records<br />
TOMORROW X TOGETHER – “Cat &amp; Dog” – Republic Records<br />
NCT 127 – “Regular” – SM Entertainment<br />
EXO – “Tempo” – SM Entertainment<br />
 <br /><strong>BEST LATIN</strong><br />
Anuel AA, Karol G – “Secreto” – Universal Music Latino<br />
Bad Bunny ft. Drake – “MIA” – OVO Sound/Warner Bros. Records<br />
benny blanco, Tainy, Selena Gomez, J Balvin – “I Can’t Get Enough” – NEON16/Friends Keep Secrets/Interscope Records<br />
Daddy Yankee ft. Snow – “Con Calma” – Universal Music Latin Entertainment<br />
Maluma – “Mala Mía” – Sony Music US Latin<br />
ROSALÍA &amp; J Balvin ft. El Guincho – “Con Altura” – Columbia Records<br /><strong> <br />
BEST DANCE</strong><br />
The Chainsmokers ft. Bebe Rexha – “Call You Mine” – Disruptor/Columbia Records<br />
Clean Bandit ft. Demi Lovato – “Solo” – Big Beat/Atlantic Records<br />
DJ Snake ft. Selena Gomez, Ozuna &amp; Cardi B – “Taki Taki” – DJ Snake Music Productions Ltd/Geffen<br />
David Guetta, Bebe Rexha &amp; J Balvin – “Say My Name” – Big Beat/Atlantic Records<br />
Marshmello &amp; Bastille – “Happier” – Capitol Records<br />
Silk City &amp; Dua Lipa – “Electricity” – Columbia Records<br />
 <br /><strong>BEST ROCK</strong><br />
The 1975 – “Love It If We Made It” – Dirty Hit/Interscope Records<br />
Fall Out Boy – “Bishops Knife Trick” – Island Records<br />
Imagine Dragons – “Natural” – KIDinaKORNER/Interscope Records<br />
Lenny Kravitz – “Low” – BMG Rights Management (UK) Ltd.<br />
Panic! At The Disco – “High Hopes” – Elektra Music Group<br />
twenty one pilots – “My Blood” – Elektra Music Group<br />
 <br /><strong>VIDEO FOR GOOD </strong><br />
Halsey – “Nightmare” – Astralwerks/Capitol Records<br />
The Killers – “Land of the Free” – Island<br />
Jamie N Commons, Skylar Grey ft. Gallant – “Runaway Train” – Interscope Records<br />
John Legend – “Preach” – Columbia Records<br />
Lil Dicky – “Earth” – Dirty Burd, Inc./Commission/BMG<br />
Taylor Swift – “You Need to Calm Down” – Republic Records<br />
 <br /><strong>BEST DIRECTION</strong><br />
Billie Eilish – “Bad Guy” – Darkroom/Interscope Records – Directed by Dave Meyers<br />
FKA twigs – “Cellophane” – Young Turks – Directed by Andrew Thomas Huang<br />
Ariana Grande – “thank you, next” – Republic Records – Directed by Hannah Lux Davis<br />
Lil Nas X ft. Billy Ray Cyrus – “Old Town Road (Remix)” – Columbia Records – Directed by Calmatic<br />
LSD ft. Labrinth, Sia, Diplo – “No New Friends” – Columbia Records – Directed by Dano Cerny<br />
Taylor Swift – “You Need to Calm Down” – Republic Records – Directed by Drew Kirsch &amp; Taylor Swift<br /><strong> <br />
BEST VISUAL EFFECTS</strong><br />
Billie Eilish – “when the party’s over” – Darkroom/Interscope Records – Visual Effects by Ryan Ross, Andres Jaramillo<br />
FKA twigs – “Cellophane” – Young Turks – Visual Effects by Matt Chandler, Fabio Zaveti for Analog<br />
Ariana Grande – “God is a Woman” – Republic Records – Visual Effects by Fabrice Lagayette, Kristina Prilukova &amp; Rebecca Rice for Mathematic<br />
DJ Khaled ft. SZA – “Just Us” – We The Best/Epic Records – Visual Effects by Sergii Mashevskyi<br />
LSD ft. Labrinth, Sia, Diplo – “No New Friends” – Columbia Records – Visual Effects by Ethan Chancer<br />
Taylor Swift ft. Brendon Urie of Panic! At The Disco – “ME!” – Republic Records – Visual Effects by Loris Paillier &amp; Lucas Salton for BUF VFX<br />
 <br /><strong>BEST EDITING</strong><br />
Anderson .Paak ft. Kendrick Lamar – “Tints” – Aftermath Ent/12 Tone Music – Editing by Elias Talbot<br />
Lil Nas X ft. Billy Ray Cyrus – “Old Town Road (Remix)” – Columbia Record – Editing by Calmatic<br />
Billie Eilish – “Bad Guy” – Darkroom/Interscope Records – Editing by Billie Eilish<br />
Ariana Grande – “7 Rings” – Republic Records – Editing by Hannah Lux Davis &amp; Taylor Walsh<br />
Solange – “Almeda” – Columbia Records – Editing by Solange Knowles, Vinnie Hobbs, Jonathon Proctor<br />
Taylor Swift – “You Need to Calm Down” – Republic Records – Editing by Jarrett Fijal<br />
 <br /><strong>BEST ART DIRECTION</strong><br />
BTS ft. Halsey – “Boy With Luv” – Columbia Records – Art Direction by JinSil Park, BoNa Kim (MU:E)<br />
Ariana Grande – “7 Rings” – Republic Records – Art Direction by John Richoux<br />
Lil Nas X ft. Billy Ray Cyrus – “Old Town Road (Remix)” – Columbia Records – Art Direction by Itaru Dela Vegas<br />
Shawn Mendes &amp; Camila Cabello – “Señorita” – Island Records – Art Direction by Tatiana Van Sauter<br />
Taylor Swift – “You Need to Calm Down” – Republic Records – Art Direction by Brittany Porter<br />
Kanye West and Lil’ Pump ft. Adele Givens – “I Love It” – Warner Records &amp; Def Jam Music Group – Art Direction by Tino Schaedler<br />
 <br /><strong>BEST CHOREOGRAPHY</strong><br />
FKA twigs – “Cellophane” – Young Turks – Choreography by Kelly Yvonne<br />
ROSALÍA &amp; J Balvin ft. El Guincho – “Con Altura” – Columbia Records – Choreography by Charm La’Donna<br />
LSD ft. Labrinth, Sia, Diplo – “No New Friends” – Columbia Records – Choreography by Ryan Heffington<br />
Shawn Mendes &amp; Camila Cabello – “Señorita” – Island Records – Choreography by Calvit Hodge, Sara Biv<br />
Solange – “Almeda” – Columbia Records – Choreography by Maya Taylor, Solange Knowles<br />
BTS ft. Halsey – “Boy With Luv” – Columbia Records – Choreography by Rie Hata<br />
 <br /><strong>BEST CINEMATOGRAPHY</strong><br />
Anderson .Paak ft. Kendrick Lamar – “Tints” – Aftermath Ent/12 Tone Music – Cinematography by Elias Talbot<br />
Billie Eilish – “hostage” – Darkroom/Interscope Records – Cinematography by Pau Castejon<br />
Ariana Grande – “thank you, next” – Republic Records – Cinematography by Christopher Probst<br />
Shawn Mendes &amp; Camila Cabello – “Señorita” – Island Records – Cinematography by Scott Cunningham<br />
Solange – “Almeda” – Columbia Records – Cinematography by Chayse Irvin, Ryan Marie Helfant, Justin Hamilton<br />
Taylor Swift ft. Brendon Urie of Panic! At The Disco – “ME!” – Republic Records – Cinematography by Starr Whitesides</p>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_1 large_desktop_cols_1'><div class='region-inner '><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5d37bd8279517'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='300x600,300x250' data-ad-sizes-1020='300x600,300x250' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Latest News</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_a07fb70517e556bf7abc8d4e407a1283' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-epsilon content-listing load-more-enabled"  data-item-count-mobile="20" data-item-count-tablet="20" data-item-count-desktop="15" data-item-count-large-desktop="15"  data-total-items-number="20000"  >
        <div class="vimn-listing-content  content-listing load-more-enabled-content" >
      <article class="promo-type-d article vimn_article">
  <a href="http://www.mtv.co.uk/fitness/news/we-just-launched-the-ultimate-fitness-workout-series-with-ultrababe-danielle-peazer" class="overlay-link"></a>
      <figure class="promo-image"><a href="/fitness/news/we-just-launched-the-ultimate-fitness-workout-series-with-ultrababe-danielle-peazer"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/03/07/screen_shot_2019-03-07_at_4.02.02_am.png.jpg?itok=y4vFLFDn" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">we just launched the ULTIMATE fitness workout series with ultra-babe danielle peazer!</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=vwuniGpm" src="data:image/gif;base64,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" alt="Ariana Grande " title="Ariana Grande " /></a></figure>
          <div class="promo-title">2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations!</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-push/news/get-to-know-maisie-peters" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-push/news/get-to-know-maisie-peters"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/07/23/maisie_peters_stayyoung_press3-1.jpg?itok=-AWocG2S" src="data:image/gif;base64,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" title="Maisie Peters " /></a></figure>
          <div class="promo-title">Get To Know: Maisie Peters</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/kylie-jenner-and-travis-scott-are-being-slammed-for-using-a-disabled-parking-spot" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/kylie-jenner-and-travis-scott-are-being-slammed-for-using-a-disabled-parking-spot"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/23/notcoolnav.png?itok=wD_y6Kes" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Kylie Jenner And Travis Scott Are Being Slammed For Using A Disabled Parking Spot</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/ashley-benson/news/did-ashley-benson-just-unveil-a-tattoo-in-honour-of-girlfriend-cara-delevingne" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ashley-benson/news/did-ashley-benson-just-unveil-a-tattoo-in-honour-of-girlfriend-cara-delevingne"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/23/ashleycaranav.jpg?itok=cswNIo5C" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Did Ashley Benson Just Unveil A Tattoo In Honour Of Girlfriend Cara Delevingne?</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kj-apa/news/kj-apa-was-spotted-kissing-and-cuddling-costar-britt-robertson-at-comiccon-party" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kj-apa/news/kj-apa-was-spotted-kissing-and-cuddling-costar-britt-robertson-at-comiccon-party"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/22/areyoudating.jpg?itok=p8VZSt6l" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">KJ Apa Was Spotted 'Kissing And Cuddling’ Co-Star Britt Robertson At Comic-Con Party </div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/fans-are-accusing-kylie-jenner-of-plastic-surgery-because-of-this-very-peachy-image" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/fans-are-accusing-kylie-jenner-of-plastic-surgery-because-of-this-very-peachy-image"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/22/kyliebumnav.png?itok=6m5fQ4k0" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Fans Are Accusing Kylie Jenner Of Plastic Surgery Because Of This Very Peachy Image</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/geordie-shore/news/geordie-shores-nathan-henry-is-worried-that-people-only-want-to-date-him-for-fame" class="overlay-link"></a>
      <figure class="promo-image"><a href="/geordie-shore/news/geordie-shores-nathan-henry-is-worried-that-people-only-want-to-date-him-for-fame"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/21/nathna.jpg?itok=3DFqT07K" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Geordie Shore’s Nathan Henry Is Worried That People Only Want To Date Him For Fame</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/kylie-jenner-is-sending-positivity-to-jordyn-woods-five-months-after-cheating-drama" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/kylie-jenner-is-sending-positivity-to-jordyn-woods-five-months-after-cheating-drama"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/21/kyjornav.jpg?itok=6CJzDYFd" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Kylie Jenner Is ‘Sending Positivity’ To Jordyn Woods Five Months After Cheating Drama</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-hottest/news/vote-now-your-2019-mtv-hottest-summer-superstar-contenders-have-been-revealed" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-hottest/news/vote-now-your-2019-mtv-hottest-summer-superstar-contenders-have-been-revealed"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2018/07/18/mtvhottest-2018.jpg?itok=QGM1utDO" src="data:image/gif;base64,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" alt="MTV Hottest Summer Superstar 2018" title="MTV Hottest Summer Superstar 2018" /></a></figure>
          <div class="promo-title">Vote Now! Your 2019 MTV Hottest Summer Superstar Contenders Have Been Revealed</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/justin-bieber/news/justin-bieber-slams-trump-as-kim-kardashian-tries-to-free-aap-rocky" class="overlay-link"></a>
      <figure class="promo-image"><a href="/justin-bieber/news/justin-bieber-slams-trump-as-kim-kardashian-tries-to-free-aap-rocky"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/20/kim-kanye-gettyimages-1155089259.jpg?itok=lIyTZySE" src="data:image/gif;base64,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" alt="Kim Kardashian and Kanye West in July 2019" title="Kim Kardashian and Kanye West in July 2019" /></a></figure>
          <div class="promo-title">Justin Bieber Slams Trump As Kim Kardashian Tries to Free A$AP Rocky</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/chloe-ferry/news/chloe-ferry-and-sam-gowland-leave-fans-guessing-as-they-holiday-together" class="overlay-link"></a>
      <figure class="promo-image"><a href="/chloe-ferry/news/chloe-ferry-and-sam-gowland-leave-fans-guessing-as-they-holiday-together"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/04/25/chloegshore1_54513034_403877190431490_7714529529390522099_n_1.jpg?itok=D7vuIkT-" src="data:image/gif;base64,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" alt="Chloe Ferry Hilariously Mistakes Usain Bolt For A Footballer While Guessing The Rules" /></a></figure>
          <div class="promo-title">Chloe Ferry and Sam Gowland Leave Fans Guessing As They Holiday Together</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/tom-holland/news/tom-holland-stans-are-losing-it-over-him-dating-someone-who-definitely-isnt-zendaya" class="overlay-link"></a>
      <figure class="promo-image"><a href="/tom-holland/news/tom-holland-stans-are-losing-it-over-him-dating-someone-who-definitely-isnt-zendaya"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2018/08/13/gettyimages-951734822.jpg?itok=fK9wfSMW" src="data:image/gif;base64,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" alt="Tom Holland " title="Tom Holland " /></a></figure>
          <div class="promo-title">Tom Holland Stans Are Losing It Over Him Dating Someone Who Definitely Isn’t Zendaya</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/youtubers/news/bella-thorne-and-youtuber-ex-tana-mongeau-are-feuding-online-and-its-messy-af" class="overlay-link"></a>
      <figure class="promo-image"><a href="/youtubers/news/bella-thorne-and-youtuber-ex-tana-mongeau-are-feuding-online-and-its-messy-af"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/19/bellatananav.png?itok=R5Svnych" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Bella Thorne and YouTuber Ex Tana Mongeau Are Feuding Online And It’s Messy AF</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/miley-cyrus/news/twerking-miley-cyrus-is-officially-back-and-better-than-ever-in-graphic" class="overlay-link"></a>
      <figure class="promo-image"><a href="/miley-cyrus/news/twerking-miley-cyrus-is-officially-back-and-better-than-ever-in-graphic"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/18/miley.jpg?itok=ZYu2hGPF" src="data:image/gif;base64,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" alt="Miley Cyrus twerking" /></a></figure>
          <div class="promo-title">Twerking Miley Cyrus Is Officially Back And We Can Never Unsee These Videos</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/celebrities/news/a-gossip-girl-reboot-is-happening-and-heres-everything-you-ntk" class="overlay-link"></a>
      <figure class="promo-image"><a href="/celebrities/news/a-gossip-girl-reboot-is-happening-and-heres-everything-you-ntk"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/18/shutterstock_editorial_5886128v.jpg?itok=ZtVxsMKv" src="data:image/gif;base64,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" alt="Gossip girl reboot" /></a></figure>
          <div class="promo-title">A Gossip Girl Reboot Is Happening And Here's Everything You NTK</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-push/news/get-to-know-solardo" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-push/news/get-to-know-solardo"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/articles/2019/07/17/solardo-press-dw_b9930.jpg?itok=BqKfK-Yl" src="data:image/gif;base64,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" alt="Get To Know Solardo" title="Get To Know Solardo" /></a></figure>
          <div class="promo-title">Get To Know: Solardo</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/sofia-richie/news/nobody-understands-sofia-richies-clapback-to-a-fan-who-accused-her-of-photoshop" class="overlay-link"></a>
      <figure class="promo-image"><a href="/sofia-richie/news/nobody-understands-sofia-richies-clapback-to-a-fan-who-accused-her-of-photoshop"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/17/sofnav.png?itok=eDzp4-zp" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Nobody Understands Sofia Richie’s Clapback To A Fan Who Accused Her Of Photoshop</div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/the-little-mermaid/news/harry-styles-is-reportedly-in-talks-to-play-prince-eric-in-the-little-mermaid-remake" class="overlay-link"></a>
      <figure class="promo-image"><a href="/the-little-mermaid/news/harry-styles-is-reportedly-in-talks-to-play-prince-eric-in-the-little-mermaid-remake"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/17/harrynav.jpg?itok=9ow5ryKr" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Harry Styles Is Reportedly In Talks To Play Prince Eric In The Little Mermaid Remake  </div>
    </article>
<article class="promo-type-d news vimn_article">
  <a href="http://www.mtv.co.uk/noah-centineo/news/noah-centineo-and-lana-condor-are-flirting-on-instagram-and-fans-are-losing-it" class="overlay-link"></a>
      <figure class="promo-image"><a href="/noah-centineo/news/noah-centineo-and-lana-condor-are-flirting-on-instagram-and-fans-are-losing-it"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-520-scale-crop/public/mtv_uk/galleries/large/2019/07/16/lananoah.jpg?itok=0AaPPC4b" src="data:image/gif;base64,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" /></a></figure>
          <div class="promo-title">Noah Centineo And Lana Condor Are Flirting On Instagram And Fans Are Losing It</div>
    </article>
    </div>
      </div>
</div>  </div>

  
  </div>
</div></div><div class='region tablet_cols_2 desktop_cols_3 large_desktop_cols_4'><div class='region-inner'><div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5d37bd81b59f0'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">More From VMAs</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_746077394c555525c0c4d9efd2beb7d3' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-beta content-listing view-mode-variant-a load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="785"  >
        <div class="vimn-listing-content  content-listing view-mode-variant-a load-more-enabled-content" >
      <article class="promo-type-a vimn_video_collection">
  <a href="http://www.mtv.co.uk/vmas/videos/2019-vma-video-of-the-year-nominees" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/videos/2019-vma-video-of-the-year-nominees"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2018/12/03/arianagrande-thankunext.jpg?itok=33gVlW6H" src="data:image/gif;base64,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" width="520" height="292" alt="Ariana Grande - thank u, next - Music Video" title="Ariana Grande - thank u, next - Music Video" /></a></figure>
            <div class="subject">VMAs</div>
        <div class="promo-title">2019 VMA Video Of The Year Nominees</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=vjFMTTS0" src="data:image/gif;base64,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" width="520" height="292" alt="Ariana Grande " title="Ariana Grande " /></a></figure>
              <div class="promo-title">2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations!</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/vmas/news/travis-scott-brings-james-blake-and-reminds-everyone-that-astroworld-is-still-no1-at-2018-vmas" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/news/travis-scott-brings-james-blake-and-reminds-everyone-that-astroworld-is-still-no1-at-2018-vmas"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/08/21/gettyimages-1020400130.jpg?itok=Fe-r68P7" src="data:image/gif;base64,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" width="520" height="292" alt="2018 MTV VMAs" title="2018 MTV VMAs" /></a></figure>
              <div class="promo-title">Travis Scott Brings James Blake And Reminds Everyone That Astroworld Is Still No.1 At 2018 VMAs Performance</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/mtv-news/videos/camila-cabello-wins-video-artist-of-the-year-at-the-vmas-mtv-news" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-news/videos/camila-cabello-wins-video-artist-of-the-year-at-the-vmas-mtv-news"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/arc/2018/08/21/b2564f1e-28af-4032-952c-79b0310f8d25.jpg?itok=Hm7DmrN1" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
            <div class="subject">MTV News</div>
        <div class="promo-title">Camila Cabello Wins Video & Artist Of The Year At The VMAs | MTV News</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/the-hills/news/new-series-of-the-hills-set-to-return-to-mtv" class="overlay-link"></a>
      <figure class="promo-image"><a href="/the-hills/news/new-series-of-the-hills-set-to-return-to-mtv"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/08/21/hills-nav.jpg?itok=FNFQMXS6" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">New Series Of The Hills Set To Return To MTV</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/ariana-grande/news/ariana-grandes-2018-vma-performance-of-god-is-a-woman-was-everything" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ariana-grande/news/ariana-grandes-2018-vma-performance-of-god-is-a-woman-was-everything"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/08/21/ariana-grande-vmas-god-is-a-woman.jpg?itok=wfFsRH8y" src="data:image/gif;base64,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" width="520" height="292" alt="Ariana Grande&amp;#039;s MTV VMA 2018 performance of &amp;#039;God Is A Woman&amp;#039;" title="Ariana Grande&amp;#039;s MTV VMA 2018 performance of &amp;#039;God Is A Woman&amp;#039;" /></a></figure>
              <div class="promo-title">Ariana Grande’s 2018 VMA Performance Of ‘God Is A Woman’ Was Everything You Could Ever Pray For</div>
  </article>
<article class="promo-type-a vimn_video_collection">
  <a href="http://www.mtv.co.uk/vmas/videos/2018-vmas-watch-the-performances" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/videos/2018-vmas-watch-the-performances"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video-collections/2018/08/21/gettyimages-1020392366.jpg?itok=o98A07xn" src="data:image/gif;base64,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" width="520" height="292" alt="Ariana Grande performs God is a Woman at the 2018 MTV VMAs" title="Ariana Grande performs God is a Woman at the 2018 MTV VMAs" /></a></figure>
            <div class="subject">VMAs</div>
        <div class="promo-title">2018 VMAs | Watch The Performances</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/vmas/videos/2018-mtv-vma-red-carpet-music-video-inspiration" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/videos/2018-mtv-vma-red-carpet-music-video-inspiration"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2018/08/21/tyga-redcarpet.jpg?itok=RyLynQIi" src="data:image/gif;base64,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" width="520" height="292" alt="Tyga" title="Tyga" /></a></figure>
            <div class="subject">VMAs</div>
        <div class="promo-title">2018 MTV VMA Red Carpet - Madison Beer, Tyga & More Share Their Music Video Inspiration</div>
  </article>
<article class="promo-type-a vimn_gallery">
  <a href="http://www.mtv.co.uk/vmas/pictures/2018-vmas-main-show-moments" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/pictures/2018-vmas-main-show-moments"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/08/21/gettyimages-1020399658.jpg?itok=llcZWbiq" src="data:image/gif;base64,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" width="520" height="292" alt="2018 MTV VMAs" title="2018 MTV VMAs" /></a></figure>
              <div class="promo-title">2018 VMAs | Main Show Moments</div>
  </article>
<article class="promo-type-a vimn_show_video">
  <a href="http://www.mtv.co.uk/vmas/videos/2018-mtv-vma-red-carpet-favourite-vmas-moment" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/videos/2018-mtv-vma-red-carpet-favourite-vmas-moment"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/video/2018/08/21/vma-redcarpet.jpg?itok=QfANHNTz" src="data:image/gif;base64,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" width="520" height="292" alt="2018 VMAs Red Carpet" title="2018 VMAs Red Carpet" /></a></figure>
            <div class="subject">VMAs</div>
        <div class="promo-title">2018 MTV VMA Red Carpet - Favourite VMAs Moment</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/vmas/news/the-most-memeable-moments-from-the-2018-mtv-vmas" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/news/the-most-memeable-moments-from-the-2018-mtv-vmas"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/08/21/gettyimages-1020304594.jpg?itok=c7Nz4KZC" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">The Most Meme-able Moments From The 2018 MTV VMAs</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/vmas/news/best-beauty-looks-to-steal-from-the-mtv-vmas-2018-red-carpet" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/news/best-beauty-looks-to-steal-from-the-mtv-vmas-2018-red-carpet"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/08/21/gettyimages-1020303416.jpg?itok=PhcCI46g" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Best Beauty Looks To Steal From The MTV VMAs 2018 Red Carpet</div>
  </article>
    </div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5d37bd8270134'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='970x250,970x90,728x90' data-ad-sizes-1020='970x250,970x90,728x90' data-ad-sizes-760='728x90' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-listing"  >
  
        <h2 class="pane-title">Trending Articles</h2>
    
  
  <div class="pane-content">
    <div data-plugin='VimnContentListing' data-plugin-params='vllm_08167cd32bbf4b53c1c26c5bea881763' class='vimn-listings-loadmore-content-wrapper'><div class="vimn-listing layout-type-alpha content-listing load-more-enabled"  data-item-count-mobile="12" data-item-count-tablet="12" data-item-count-desktop="12" data-item-count-large-desktop="12"  data-total-items-number="32"  >
        <div class="vimn-listing-content show-category content-listing load-more-enabled-content" >
      <article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/mtv-hottest/news/vote-now-your-2019-mtv-hottest-summer-superstar-contenders-have-been-revealed" class="overlay-link"></a>
      <figure class="promo-image"><a href="/mtv-hottest/news/vote-now-your-2019-mtv-hottest-summer-superstar-contenders-have-been-revealed"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2018/07/18/mtvhottest-2018.jpg?itok=19wkZ8oe" src="data:image/gif;base64,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" width="520" height="292" alt="MTV Hottest Summer Superstar 2018" title="MTV Hottest Summer Superstar 2018" /></a></figure>
              <div class="promo-title">Vote Now! Your 2019 MTV Hottest Summer Superstar Contenders Have Been Revealed</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/kylie-jenner-is-sending-positivity-to-jordyn-woods-five-months-after-cheating-drama" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/kylie-jenner-is-sending-positivity-to-jordyn-woods-five-months-after-cheating-drama"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/07/21/kyjornav.jpg?itok=TiA1UabJ" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Kylie Jenner Is ‘Sending Positivity’ To Jordyn Woods Five Months After Cheating Drama</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/fans-are-accusing-kylie-jenner-of-plastic-surgery-because-of-this-very-peachy-image" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/fans-are-accusing-kylie-jenner-of-plastic-surgery-because-of-this-very-peachy-image"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/07/22/kyliebumnav.png?itok=0qLN8U91" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Fans Are Accusing Kylie Jenner Of Plastic Surgery Because Of This Very Peachy Image</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/chloe-ferry/news/chloe-ferry-and-sam-gowland-leave-fans-guessing-as-they-holiday-together" class="overlay-link"></a>
      <figure class="promo-image"><a href="/chloe-ferry/news/chloe-ferry-and-sam-gowland-leave-fans-guessing-as-they-holiday-together"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/04/25/chloegshore1_54513034_403877190431490_7714529529390522099_n_1.jpg?itok=Eg-FuGoZ" src="data:image/gif;base64,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" width="520" height="292" alt="Chloe Ferry Hilariously Mistakes Usain Bolt For A Footballer While Guessing The Rules" /></a></figure>
              <div class="promo-title">Chloe Ferry and Sam Gowland Leave Fans Guessing As They Holiday Together</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/kj-apa/news/kj-apa-was-spotted-kissing-and-cuddling-costar-britt-robertson-at-comiccon-party" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kj-apa/news/kj-apa-was-spotted-kissing-and-cuddling-costar-britt-robertson-at-comiccon-party"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/07/22/areyoudating.jpg?itok=L-3m0OSS" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">KJ Apa Was Spotted 'Kissing And Cuddling’ Co-Star Britt Robertson At Comic-Con Party </div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/ashley-benson/news/did-ashley-benson-just-unveil-a-tattoo-in-honour-of-girlfriend-cara-delevingne" class="overlay-link"></a>
      <figure class="promo-image"><a href="/ashley-benson/news/did-ashley-benson-just-unveil-a-tattoo-in-honour-of-girlfriend-cara-delevingne"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/07/23/ashleycaranav.jpg?itok=hT5M1W7q" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Did Ashley Benson Just Unveil A Tattoo In Honour Of Girlfriend Cara Delevingne?</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/kylie-jenner/news/kylie-jenner-and-travis-scott-are-being-slammed-for-using-a-disabled-parking-spot" class="overlay-link"></a>
      <figure class="promo-image"><a href="/kylie-jenner/news/kylie-jenner-and-travis-scott-are-being-slammed-for-using-a-disabled-parking-spot"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/07/23/notcoolnav.png?itok=y9AKfhi9" src="data:image/gif;base64,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" width="520" height="292" /></a></figure>
              <div class="promo-title">Kylie Jenner And Travis Scott Are Being Slammed For Using A Disabled Parking Spot</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" class="overlay-link"></a>
      <figure class="promo-image"><a href="/vmas/news/2019-vmas-ariana-grande-taylor-swift-billie-eilish-lil-nas-x-lead-nominations" class="active"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/articles/2019/02/15/ariana-grande-gettyimages-953566612.jpg?itok=vjFMTTS0" src="data:image/gif;base64,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" width="520" height="292" alt="Ariana Grande " title="Ariana Grande " /></a></figure>
              <div class="promo-title">2019 VMAs: Ariana Grande, Taylor Swift, Billie Eilish, Lil Nas X Lead Nominations!</div>
  </article>
<article class="promo-type-a video_news vimn_article">
  <a href="http://www.mtv.co.uk/sex/news/recordbreaking-sex-10-sex-records-that-will-make-you-think-wtf" class="overlay-link"></a>
      <figure class="promo-image"><a href="/sex/news/recordbreaking-sex-10-sex-records-that-will-make-you-think-wtf"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/images/default_images/default_image_frontend.png?itok=7_Mxsovs" src="data:image/gif;base64,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" width="520" height="292" alt="" /></a></figure>
          <div class="category">Life</div>
          <div class="promo-title">Record-Breaking Sex: 10 Sex Records That Will Make You Think WTF</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/miley-cyrus/news/twerking-miley-cyrus-is-officially-back-and-better-than-ever-in-graphic" class="overlay-link"></a>
      <figure class="promo-image"><a href="/miley-cyrus/news/twerking-miley-cyrus-is-officially-back-and-better-than-ever-in-graphic"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/07/18/miley.jpg?itok=Bib9_04o" src="data:image/gif;base64,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" width="520" height="292" alt="Miley Cyrus twerking" /></a></figure>
              <div class="promo-title">Twerking Miley Cyrus Is Officially Back And We Can Never Unsee These Videos</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/justin-bieber/news/justin-bieber-slams-trump-as-kim-kardashian-tries-to-free-aap-rocky" class="overlay-link"></a>
      <figure class="promo-image"><a href="/justin-bieber/news/justin-bieber-slams-trump-as-kim-kardashian-tries-to-free-aap-rocky"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2019/07/20/kim-kanye-gettyimages-1155089259.jpg?itok=BeWhPMF_" src="data:image/gif;base64,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" width="520" height="292" alt="Kim Kardashian and Kanye West in July 2019" title="Kim Kardashian and Kanye West in July 2019" /></a></figure>
              <div class="promo-title">Justin Bieber Slams Trump As Kim Kardashian Tries to Free A$AP Rocky</div>
  </article>
<article class="promo-type-a news vimn_article">
  <a href="http://www.mtv.co.uk/tom-holland/news/tom-holland-stans-are-losing-it-over-him-dating-someone-who-definitely-isnt-zendaya" class="overlay-link"></a>
      <figure class="promo-image"><a href="/tom-holland/news/tom-holland-stans-are-losing-it-over-him-dating-someone-who-definitely-isnt-zendaya"><img class="lazy" data-original="http://www.mtv.co.uk/sites/default/files/styles/image-w-520-h-292-scale-crop/public/mtv_uk/galleries/large/2018/08/13/gettyimages-951734822.jpg?itok=wTE-YiTo" src="data:image/gif;base64,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" width="520" height="292" alt="Tom Holland " title="Tom Holland " /></a></figure>
              <div class="promo-title">Tom Holland Stans Are Losing It Over Him Dating Someone Who Definitely Isn’t Zendaya</div>
  </article>
    </div>
      </div></div>  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  '
     id='coda-vimn_coda5d37bd82791e4'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='0' data-ad-sizes-1020='0' data-ad-sizes-760='0' data-ad-sizes-0='300x250,320x50,300x50' >

</div>
  </div>

  
  </div>
</div></div><div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-nodes-radio-emitter-node"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-nodes view-id-radioactivity_emitter_view_nodes view-display-id-radio_emitter_node view-dom-id-85482797e09276b46a8187e1f15bffa4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-radioactivity-emitter-view-subjects-panel-pane-1"  >
  
      
  
  <div class="pane-content">
    <div class="view view-radioactivity-emitter-view-subjects view-id-radioactivity_emitter_view_subjects view-display-id-panel_pane_1 view-dom-id-3f7bb7f741ad3a5b0958b95aa193f2ad">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-vimn-radioactivity">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

</section>  </div>

  
  </div>
      </section>
  <!-- /#footer-ad -->
  <section id="footer-ad" class="nav-slide" role="ad">
      </section>
  <!-- /#page-content -->
  <footer id="page-footer" class="nav-slide" role="contentinfo">
    <div class="page-footer-inner">
              <div class="panel-pane pane-vimn-deployable-menu footer-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu deployable-menu">
	<li class="leaf first"><a href="/contact-us">Contact Us</a></li>
	<li class="leaf"><a href="/access-services">Access Services</a></li>
	<li class="leaf"><a href="/legal/website-terms-of-use">Website Terms</a></li>
	<li class="leaf"><a href="/legal/mobile-terms-of-use">Mobile Terms</a></li>
	<li class="leaf"><a href="/legal/privacy-policy">Privacy Policy</a></li>
	<li class="leaf"><a href="/legal/cookie-policy">Cookie Policy</a></li>
	<li class="leaf"><a href="http://www.vimn.com/talent">MTV Jobs</a></li>
	<li class="leaf"><a href="http://www.vimn.com/press/mtv">MTV Press</a></li>
	<li class="leaf"><a href="/legal/modern-slavery-act-transparency-statement">Anti-Slavery</a></li>
	<li class="leaf last"><a href="/legal/global-tax-policy-statement">Global Tax Policy Statement</a></li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5d37bd832bf6b'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='1x2' data-ad-sizes-1020='1x2' data-ad-sizes-760='1x2' data-ad-sizes-0='1x2' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5d37bd832c2a6'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='3x3' data-ad-sizes-1020='3x3' data-ad-sizes-760='3x3' data-ad-sizes-0='3x3' >

</div>
  </div>

  
  </div>
<div class="panel-pane pane-vimn-coda-gpt-panes"  >
  
      
  
  <div class="pane-content">
    <div class='vimn-coda-gpt  vimn-coda-ad-permanent'
     id='coda-vimn_coda5d37bd832c694'
     data-ad-sizes=''
     data-ad-breakpoints='1300,1020,760,0'
          data-ad-sizes-1300='4x4' data-ad-sizes-1020='4x4' data-ad-sizes-760='4x4' data-ad-sizes-0='4x4' >

</div>
  </div>

  
  </div>
          </div>
  </footer>
  <!-- /#page-footer -->

</div>

<!-- /#search-dialog -->
<div id="search-dialog">
  <div class="search-dialog-wrapper">
    <div class="search-dialog-inner">
      <div class="input-wrapper">
        <input type="text" class="search-inp" placeholder="Search for shows, videos..." />
        <a href="#" class="close-btn search-dialog-toggle"></a>
      </div>
      <div class="results">Hit us with some keywords!</div>
    </div>
  </div>
</div>
<!-- /#search-dialog -->
  <script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/matchmedia.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picturefill/picturefill.js?v=0.1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/contrib/picture/picture.js?v=7.67"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.vimn_gdpr.postConsentCallbacks["c6497ccc329698b8ee95aa05aec30bf7"] = function () { Drupal.behaviors.vimn_gdpr.appendScript("c6497ccc329698b8ee95aa05aec30bf7", "//cdn.taboola.com/libtrc/vccpscmtv/tfa.js"); };
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.vimn_gdpr.postConsentCallbacks["232a889bc81741f487a648bc5543babc"] = function () {
(function(d) {
  var site = "mtv.co.uk",
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.vimn_gdpr.postConsentCallbacks["3d8c00025cdda4b0fe2a0960354b0c8b"] = function () {
Drupal.settings.vimn_analytics.keywee_active = true; kwa("initialize", 330);
};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.vimn_gdpr.postConsentCallbacks["3428cd23e28f539f395dfe8273f785c7"] = function () { Drupal.behaviors.vimn_gdpr.appendScript("3428cd23e28f539f395dfe8273f785c7", "https://assets.adobedtm.com/launch-EN76eedc1848514fb896e288697b75af9e.min.js"); };
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/vimn_social/js/vimn-social-share.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_analytics/js/vimn_analytics.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/vimn_searchcomponent/js/vimn_searchcomponent.min.js?pt8nsl"></script>
<script type="text/javascript" src="http://btg.mtvnservices.com/aria/coda.html?site=mtv.co.uk&amp;stage=1"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/vimn_entities/js/vimn_gdpr.js?pt8nsl"></script>
<script type="text/javascript" src="http://www.mtv.co.uk/sites/all/modules/vimn/frontend/features/vimn_searchfeature/js/vimn_searchfeature.min.js?pt8nsl"></script>
<!-- PAGEOK -->
</body>
</html>
